L’Argus : cote auto, voiture d’occasion et actualité auto

Manque de puissance de freinage a froid

Répondre
  1. 1
  2. 2
  • sub547 #1 16-01-2010 21:06:30

    Bonjour,


    Je possede une laguna dci 1.9 de 2002 . Mis a par les pbs d injections cela reste une bonne voiture .
    Depuis qlques temps , le matin , a froid , aux premiers freinages , la pedale s'enfonce a fond et la voiture ne freine quasiment pas .
    Apres , le freinage est quasi normal . Mes disques avant et arrieres sont quasi neuf .
    De quoi cela peut venir ? ma titine a maintenant 180 000 km .
    Merci d avance

    Le modèle de la voiture
    Renault Laguna 2 2002 - Diesel 1.9 dci
    Catégorie de la panne : Puissance
    0
  • stéph 26 #2 16-01-2010 21:18:05

    Bonsoir.

    Aprés le démarrage, par temps froid les disques ventilés freinent parfois mal.

    Du moment que votre voiture freine normalement aprés, je ne vois pas de quoi s'inquiéter.

    0
  • claudinou #3 16-01-2010 22:26:37

    Bonsoir !
    Sans vouloir , dire de bétises , il y à pas une pompe à vide ? Avec un tuyau en mauvais étàt ? Une idée , juste comme çà ! icon_eek

    0
  • AVREL #4 16-01-2010 23:33:24

    Bonsoir, je suis pas un specialiste en la matiere mais mes parents avait un peux le meme probleme sur leurs 407 c"etait le tuyaux de depression qui va de la pompe a vide et le master vac et le petit clapet qui se trouve aussi sur la pompe a vide mais céeteit une 407 BONNE CHANCE

    0
  • claudecotech17 #5 17-01-2010 09:19:40

    probab pompe a vide. demonte la pour voir si elle n est pas bouchee au petit trou vers l interieur culasse par calamine.-emploi huile de mauvaise qualite ou vidanges pas faites quand y faut- le clapet noir sur le mastervac c est possible aussi mais c est rare sauf s il est pourrit d huile. Sinon par securite tu changes ta pompe a vide c est pas dur tu peux en trouver a pas cher .Les durits j y crois pas trop a moins que tu aies des prises d air cote regulateur de vitesse par ex. Envoie moi reponse si tu trouves pas.

    Citation de monaco
    Bonjours,bonsoire.
    Merci de respecter les règles de politesse.
    @+.
    0
  • JO.29 #6 17-01-2010 10:25:50

    salut a tous,
    moi j'aurais commencer par une bonne purge,car il nous dit que la pédale va a fond au premier
    freinage.

    0
  • stéph 26 #7 17-01-2010 10:38:06

    Bonjour.

    il faut écarter le problème de la pompe a vide, ou du tuyau d'aspiration percé, ou du master vac H.S, car dans ce cas la pédale est tout le temps dur, et la voiture ne freine quasiment plus, ce qui n'est pas le cas ici.

    0
  • sub547 #8 17-01-2010 11:02:31

    Bonjour a tous .
    Merci pour vos reponses ultra rapides .
    Je crois que je vais commencer par une purge du systeme .
    Pour la pompe a vide , je vais faire une recherche , car je sait meme ou elle se trouve !!!!!!!.
    Ce pbs est arrivé la premiere sur autouroute , il y avait de la neige .
    A un moment , j ai voulu freiné et la plus rien !!!   J ai pompé qlque foi sur la pedale en  freinant fort et c est revenu .  Merci a tous

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous