L’Argus : cote auto, voiture d’occasion et actualité auto

ne demarre pas mais poste qui marche batterie ou pas??

Répondre
  • ludi51 #1 15-05-2009 10:01:15

    bonjours j'ai une laguna 2
    ce matin je met la carte les voyan s'allume y compris le voyant de la batterie et le poste aussi se met en marche j'appuie sur le bouton pour la demarrer et rien tout les voyant se coupe
    je pense que c'est la batterie mais le poste marche alor j'ai un doute
    vous ne pensez quoi??
    merci

    Le modèle de la voiture
    Renault Laguna 2
    Catégorie de la panne : Batterie
    0
  • nord59 #2 15-05-2009 10:04:57

    salut  essaye avec une autre batterie ,celle que tu a doit etre a rechargée ou ne tient plus la charge, si tu a un multimetre verifie la tension aux borne de ta batterie tu devrais avoir 12.4v moteur a l'arret et entre 14.8v moteur tournant

    0
  • ludi51 #3 15-05-2009 10:06:19

    ok merci et si je recharge celle ci une nuit ca serait peut etre suffisant

    0
  • nord59 #4 15-05-2009 10:08:07

    re  tout depend de la puissance de ta batterie et celle fournit par ton chargeur  tu divise et tu sera combien d'heures il te faudra pour la recharger a pleine charge,mais verifie d'abord ta tension et tiens moi au courant

    0
  • ludi51 #5 16-05-2009 13:22:58

    salut batterie changé et sa redemare merci nord59:)

    0
  • nord59 #6 16-05-2009 13:34:08
    Citation de ludi51
    salut batterie changé et sa redemare merci nord59:)

    salut  content pour toi et a la prochaine

    0
  1. 1
Écrivez votre message ci-dessous