L’Argus : cote auto, voiture d’occasion et actualité auto

pb code qnti demarrage laguna 2

Répondre
  1. 1
  2. 2
  3. 3
  • mohnan #1 06-02-2008 20:55:34

    Bonjour a tous

    j ai un petit probleme depuis 3 jours, ma voiture laguna 2 ANNEE 2001 ne demarre plus. la carte fonctionne correctement pour ouvrir et fermer les portes. pqs de pb batterie, mais lorsque je mets la carte le voyant anti demarrage clignote rapidemment. J ai le meme pb avec la seconde carte. pouvez vous svp m aider. merci

    Le modèle de la voiture
    Renault Laguna 2 2001 - Diesel 1,9 dci 120 privilege
    Catégorie de la panne : Démarrage
    0
  • manivelle44 #3 06-02-2008 21:40:19

    salut
    apparament tes cartes ne sont pas reconnues, un probleme de lecteur de carte qui ne reconnait pas la puce magnetique a l interieur de la carte
    je craint que le passage chez renault va s averé obligatoire car il n y a aucune procedure de depannage
    tu peut toujour controler si tu a bien une alimentation 12V sur le lecteur mais s est tout
    les deux cartes fonctionne pas?
    la deuxieme ne fonctionnait pas avant?
    sent tu le contacteur quand la carte est inserée au fond du lecteur?

    0
  • max.erables #4 26-02-2008 20:46:54

    bonjour moi aussi j'ai exactement le meme probleme je ne c'est plus quoi faire.
    j'en ai marre de cette bagnole je vous en suplie aidez moi a trouver la panne.
    merçi pour tout.

    0
  • manivelle44 #5 26-02-2008 21:11:20

    salut
    la batterie est elle en bonne etat?
    ton voyant clignote un peu plus vite quand tu insert tes cartes?
    le contact se m est il en action ?
    le verrou de colonne se debloque?
    sens tu la butée en bout du contacteur?
    a plus

    0
  • max.erables #6 27-02-2008 20:43:31

    la batterie est elle en bonne etat?  oui je l'ai mis en charge pour etre sur.
    ton voyant clignote un peu plus vite quand tu insert tes cartes?  oui.
    le contact se m est il en action ?  il n'y a que le gps et la radio qui se mette en marche.
    le verrou de colonne se debloque?  non.
    sens tu la butée en bout du contacteur?  dans le lecteur de carte oui.
    je me damande si sa ne viens pas d'ailleur car le véroullage des portes marche quand je le fais avec la carte mais sa ne marche pas quand je m'éloigne de la voiture.Avant sa se fermais des que je m'éloignais de la voiture.
    Merçi de m'aider et de m'accordé un de temps c'est tres sympa.

    0
  • manivelle44 #7 28-02-2008 07:50:53

    salut
    derniere petite question est ce que ta carte reste bloquer au fond du lecteur
    tu peu toujour demonter le lecteur et regarder si le pene en bout de lecteur n est pas cassé
    sinon c est sois un souci de lecteur ou d uch mais le mieu serait de la passer a la clip pour voir les defauts
    et pour ton ouverture s est normale que cela fonctionne car l ouverture et l anti dem sont deux systeme qui on un fonctionnement different
    a tu le demarrage main libre ou juste l ouverture
    et s est une phase II ou I

    0
  • max.erables #8 28-02-2008 14:13:41

    salut!
    je pense que ma carte fonctionne correctement dans le lecteur, mon lecteur est démonté.
    mais par contre je ne vois pas de qu'est ce qu'est "le pene"
    est ce que c'est le truc blanc aux fond ?
    si c'est ca il fonctionne correctement.
    je n'ai pas le demarrage main libre. Sinon, c'est une laguna2 120cv de 2001.
    Est ce que ca pourrais provenir d'une espece de détecteur de présence ou un truc dans le genre ?
    car avant,  quand j'avais la carte dans la poche je mettais ma main à la poignée et elle s'ouvrait.
    Depuis qu'elle ne démarre plus je suis obligé de l'ouvrir ou de la fermer avec la carte.
    cordialement A+

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous