L’Argus : cote auto, voiture d’occasion et actualité auto

gros probleme de demarrage sur laguna estate essence, un conseil svp

Répondre
  • wade wilson #1 07-07-2007 15:28:36

    bonjour a tous, je suis completement desespéré:

    j'ai acheté d'occase une laguna estate 1,8 privilege en septembre dernier, aucun soucis particulier, mais depuis 3 mois environ quand le moteur est un peu chaud et qu'on veut la redémarrer, le moteur reste bloqué a 2000 tour/min, et l'ordinateur nous signale un probleme d'injection. Aucun moyen de la faire repartir, il faut juste attendre, parfois plusieurs dizaines de minutes avant d'avoir une chance d'obtenir un demarrage normal.

    premier sejour chez renault: changement de la connectique du boitier papillon
    deuxieme sejour chez renault: changement du boitier papillon
    troisieme sejour chez renault: ils comprennent toujours pas ce qu'elle a et nettoie le faisceau ?
    quatrieme sejour chez renault (mais dans un autre garage plus gros): la ils essaie pendant deux semaine de trouver la panne sans succès, ils nettoient un peu et me la rendent (gratos)

    et aujourd'hui en allant faire le plein boum ca recommence

    si qqun a vecu ca ou voit de quoi il pourrait s'agir, merci de bien vouloir me renseigner parceque la je ne sais plus trop quoi faire, le premier garage avait évoqué un changement du calculateur d'injection mais si c'est pour que ca recommence dans  2 semaines je sais pas si ca vaut le coup

    merci

    Le modèle de la voiture
    Renault Laguna 2001 - Essence
    Catégorie de la panne : Démarrage
    0
  • cacajou #2 07-07-2007 18:02:57

    bonjour
    Il faut débrancher le capteur de pression de rampe et regarder si les cosses du capteur sont de la même couleur que les cosses de la connexion. Argenté ou or.

    0
  • wade wilson #3 07-07-2007 18:07:00

    merci pour la reponse

    apparemment les cosses ont été vérifié lors de la troisieme intervention, enfin si je me souviens bien de ce qu'ils ont dit

    comment vérifié ca moi meme, et que signifierait le fait d'avoir des cosses differentes ???

    (pour ceux qui n'auraient pas remarqué, je n'y connait absolument rien)

    encore merci pour vos conseils

    0
  • cacajou #4 07-07-2007 18:49:23

    Sur certaines versions, La connectique du capteur n'était pas appareillée. Il faut que les couleurs des cosses corresponde. Le calculateur n'étant plus, ou, mal informé de la pression de rampe, ne gère plus l'injection optimale.
    Tu peux vérifier toi même simplement en enlevant le connecteur et en comparant les couleurs des cosses. Mais, si elles sont différentes, il faut aller voir Renault pour obtenir la bonne référence du capteur. Une concession de préférence.
    Amicalement.
    sm36

    0
  • wade wilson #5 07-07-2007 18:55:49

    merci pour ces precisions

    comme je le signalais precedemment je suis novice dans tous ces domaines (c'est a peine si je sais ou se situe le bouton pour lever le capot)

    comment acceder a ce fameux connecteur, a quoi ressemble t'il et ou trouver ces cosses pour verifier leur couleur

    encore merci

    0
  • cacajou #6 07-07-2007 19:01:14

    hummm!!! ça ne va pas être simple.
    Sais-tu ou se situe la distribution?
    Sur le haut du moteur, côté distribution, il y a une rampe en aluminum. En bout de cette rampe il y a un capteur vissé dessus. c'est cette bête la qu'il faut regarder.
    Cela dit, je ne suis pas certain que ce soit la cause de ta panne. Il y a eut des cas, mais .......
    Le mieux serait peut-être que tu en parle à ton garagiste.

    0
  • wade wilson #7 07-07-2007 19:05:47

    j'essaierai de jeter un coup d'oeil demain, de toute facon je vais la renvoyer au garage a la fin de la semaine, et tous les avis sont les bienvenus, le probleme c'est que en demarrage "normal", la balise de diagnostique renault ne signale aucune panne, et que cette fichue bagnole est capable de demarrer plusieurs semaines d'affilee sans probleme

    encore merci pour ces renseignements, si qqun a une autre idée....

    0
Écrivez votre message ci-dessous