L’Argus : cote auto, voiture d’occasion et actualité auto

Laguna 1.9 DCI - Vitesses passent mais n'entraînent plus !

Répondre
  • ZebtoO #1 26-05-2022 14:29:51

    Bonjour,

    Ma femme est partie avec notre Laguna 1.9 dci de 1999 et lorsqu'elle a voulu revenir elle ne montait plus dans les tours et à eu bien du mal à rentrer, surtout dans les côtes et je pense qu'elle a dû jouer avec la pédale d'embrayage.

    Une fois rentrée, lorsque j'ai eu un moment j'ai été regarder le problème, j'ai fini par débrancher le débitmètre et là la voiture a récupérée toute sa puissance mais après 2 essais, au démarrage, en 1ere, tout a lâché un peu comme si la chaîne d'un vélo venait de casser et la voiture n'avançait plus, moteur allumé, sans toucher à la pédale d'embrayage je pouvais passer toutes les vitesses, y compris la marche arrière sans que la voiture ne bouge, sans bruit et sans forcer et la pédale d'embrayage fonctionnait aussi bien qu'avant...

    Donc je demande un peu d'aide car je suis novice en mécanique et vu la valeur de la voiture je ne pense pas vouloir changer un embrayage donc si cela pouvait venir d'autres choses, si quelqu'un a une idée pour m'aiguiller je suis preneur !

    Merci par avance et bonne journée à ceux qui me liront.

    Le modèle de la voiture
    Renault Laguna 1999 - Diesel 1.9 DCI
    Catégorie de la panne : Embrayage
    0
  • Rody 76 #2 26-05-2022 18:03:33
    Citation de ZebtoO
    Bonjour,

    Ma femme est partie avec notre Laguna 1.9 dci de 1999 et lorsqu'elle a voulu revenir elle ne montait plus dans les tours et à eu bien du mal à rentrer, surtout dans les côtes et je pense qu'elle a dû jouer avec la pédale d'embrayage.

    Une fois rentrée, lorsque j'ai eu un moment j'ai été regarder le problème, j'ai fini par débrancher le débitmètre et là la voiture a récupérée toute sa puissance mais après 2 essais, au démarrage, en 1ere, tout a lâché un peu comme si la chaîne d'un vélo venait de casser et la voiture n'avançait plus, moteur allumé, sans toucher à la pédale d'embrayage je pouvais passer toutes les vitesses, y compris la marche arrière sans que la voiture ne bouge, sans bruit et sans forcer et la pédale d'embrayage fonctionnait aussi bien qu'avant...

    Donc je demande un peu d'aide car je suis novice en mécanique et vu la valeur de la voiture je ne pense pas vouloir changer un embrayage donc si cela pouvait venir d'autres choses, si quelqu'un a une idée pour m'aiguiller je suis preneur !

    Merci par avance et bonne journée à ceux qui me liront.

    Soit cable d embrayage qui a laché  ou si ce modele  fonctionne  avec un emetteur sur la pedale qui est hs  ou le recepteur qui recoit l ordre sur la boite de vitesses
    j ai fait une recherche sur c est un cable.

    images
    0
  • electromeca #3 26-05-2022 18:47:50
    Citation de ZebtoO
    Bonjour,

    Ma femme est partie avec notre Laguna 1.9 dci de 1999 et lorsqu'elle a voulu revenir elle ne montait plus dans les tours et à eu bien du mal à rentrer, surtout dans les côtes et je pense qu'elle a dû jouer avec la pédale d'embrayage.

    Une fois rentrée, lorsque j'ai eu un moment j'ai été regarder le problème, j'ai fini par débrancher le débitmètre et là la voiture a récupérée toute sa puissance mais après 2 essais, au démarrage, en 1ere, tout a lâché un peu comme si la chaîne d'un vélo venait de casser et la voiture n'avançait plus, moteur allumé, sans toucher à la pédale d'embrayage je pouvais passer toutes les vitesses, y compris la marche arrière sans que la voiture ne bouge, sans bruit et sans forcer et la pédale d'embrayage fonctionnait aussi bien qu'avant...

    Donc je demande un peu d'aide car je suis novice en mécanique et vu la valeur de la voiture je ne pense pas vouloir changer un embrayage donc si cela pouvait venir d'autres choses, si quelqu'un a une idée pour m'aiguiller je suis preneur !

    Merci par avance et bonne journée à ceux qui me liront.

    Salut

    Soit c'est l'embrayage qui est cassé, soit un cardan cassé.

    0
  1. 1
Écrivez votre message ci-dessous