L’Argus : cote auto, voiture d’occasion et actualité auto

laguna 2 ne demarre pas

Répondre
  • papypat03 #1 05-07-2016 15:36:41

    Bonjour,
    en novembre 2015, j'ai cassé mon joint de culasse, n'ayant pas le temps de réparer, j'ai mis la voiture dans mon garage et j'ai débranché la batterie.
    En mai 2016, soit 7 mois plus tard, j'ai remplacé le joint mais quand j'ai voulu démarrer, le démarreur à tourné mais le moteur n'a pas voulu démarrer.
    Après j'ai vérifié l'arrivée de diesel mais  pas de soucis. Ayant lu sur le net que cela pouvait être l'antidémarrage qui ne reconnaissait pas ma carte, j'ai débranché la batterie et après 2 min je l'ai rebranchée mais maintenant même le démarreur ne tourne plus, si je débranche et rebranche à nouveau la batterie, à la première tentative de démarrage j'attends un "tac" au niveau du démarreur me semble-t-il mais les essais suivants il ne se passe rien. Quand je mets la carte tout les voyant s'allument mais s'éteignent après 5 secondes ( juste après la lampe de préchauffage) ou lorsque je pousse sur le "start"
    je sais plus quoi faire

    Le modèle de la voiture
    Renault Laguna
    0
  • Tiger33 #2 05-07-2016 16:02:05

    bonjour
    a mon humble avis ..
    tout simplement recharger votre batterie !! voire la changer
    tiger

    0
  • Tiger33 #4 05-07-2016 21:49:08

    bjr
    chose que l'on lit si souvent..batterie correcte parce que le voyant est vert parce que si parce que ca..
    et au bout... le forum est plein de resultat ou la batterie etait trop faible
    car il est impossible de verifier completement la capacite d'une batterie quand on la mer en CC pour le demarrage
    on peut jsute avoir une bonne idee avec un pese acide voir des bancs electroniques non accessibles a des amaterus

    verifiez donc votre tension quand vous activez le demarreur..
    et tester avec tres bons cables ou autre batterie
    evidemment tout cela je considere que les cosses sont propres et bien serrees

    rappellez vous qu'un demarreur qui tourne pas.. suffit deja vieirfie si le 12 V exitation arrive et si il fait clac.. comem ca du jour au lendemain c tres tres souvent un pb de batterie faible qui s'ecroule a cause du courant enorme demande par un demarreur compare au courant demande meme par les phares

    Tiger
    ps : pour rappel une batterie deconnectee des mois se decharge voir meurt si trop dechagee et ancienne

    1
  • papypat03 #5 06-07-2016 08:55:05

    Bonjour Tiger,
    pour la vérification j'ai interverti la batterie avec celle de mon peugeot Partner et j'ai roulé plus d'une semaine avec sans problème, et quelque soit la batterie que j'utilise le résultat est le même, c'est comme pour la carte je ne pense pas qu'elle soit fautive j'ai le même problème avec mes 2 cartes.
    J'ai acheté un logiciel pour détecter les pannes (ELM 327) mais celui-ci ne détecte aucune panne (50€ à la poubelle)
    Je pense que c'est un problème électronique, étant donné que la batterie est restée 7 mois débranchée les codes ne se seraient-ils pas effacés?

    0
  • Tiger33 #6 06-07-2016 09:07:49

    bjr
    non
    vous dites que le demarreur fait clac
    donc il recoit la commande d'exitation que ca soit a carte ou clef selon votre modele
    l'anti demarrage ne joue pas sur le demarreur

    si le demarreur s'ecroule et n'arrive pas a lancer le moteur
    c ou le moteur bloque mais cela semble pas le cas

    ou un probleme d'alimentation de puissance du demarreur (donc sa masse et sa grosse alimentation)
    cela peut etre du a un pb de masse chassis qui s'oxyde par ex ou bien autre chose

    diff de dire plus car on ne peut analyser que avec ce que vous écrivez et la tel que decrit ca semble un pb d'alimentation generale
    d'où d'ailleurs mon idee mesurer la tension aux bornes demarreur quand vous essayez le lancer
    tiger
    ps faites attetnion aussi aux coupes batteries si il y en a un et au cables qui se dessertissent des cosses batterie et portent plus bien

    0
  • papypat03 #7 07-07-2016 19:19:49

    bonjour Tiger,
    merci, merci, merci
    vous aviez raison, le fil de masse fixé près du démarreur n'était pas bien fixé, j'ai serré l'écrou et la voiture à démarré
    Merci

    1
  • Tiger33 #8 07-07-2016 21:39:48

    bjr
    content pour vous
    et merci du retour ca aidera de futurs lecteurs
    bonne route
    tiger

    1
  1. 1
Écrivez votre message ci-dessous