L’Argus : cote auto, voiture d’occasion et actualité auto

LDR qui monte en flèche sur LAGUNA 1

Répondre
  • wheeling95450 #1 03-11-2011 20:59:18

    Bonjour à tous,
    Voilà, j'expose mon problème. J'ai une LAGUNA 1 phase 1 1.8I essence de 1994 (modèle B56BJC sans clim)
    J'ai le moteur qui monte très rapidement dans des températures largement contre-indiquées (5-6mn).
    Je précise que je n'ai pas de mayo, pas de fumée à l'échappement, pas de bulle qui montent dans le bocal de LDR, et les durits ne durcissent pas du tout. Mon motoventilo ne se met pas en route. J'ai pensé tout d'abord au calorstat mais ma durit haute est bien chaude, ce qui je ne m'abuse veut dire que ce thermostat s'ouvre bien pour laisser passer l'eau chaude vers le radiateur. Je me suis ensuite penché sur le thermo-contact qui, quand je l'ai légèrement bousculé à permis de remettre en route le ventilo et tout allait de nouveau bien... C'était une joie de courte durée... Ce soir, je prends la voiture et rebelotte et pas de ventilo qui se met en route. je rentre tranquillou chauffage à fond. J'ai alors retesté en faisant monter la temp au 3/4 de la jauge et tjrs pas de ventilo en route mais bizarrement ma durit venant du calorstat était normalement chaude par contre sans refroidissement, celle qui va du radiateur à la pompe était froide... Je n'y comprends rien. Sans refroidissement, cette dernière durit devrait être également bouillante. Je pense que le thermo-contact est secoué mais il doit y avoir autre chose (peut-être pompe qui soit dit en passant à 10 mois).
    Please, help me, mayday les z'amis. Si une âme charitable veut bien se pencher sur ce cas....se tête.
    Merci d'avance

    Le modèle de la voiture
    Renault Laguna 1994 - Essence
    Catégorie de la panne : Circuit de refroidissement
    0
  • jarno #2 03-11-2011 21:37:54

    bonjour-888 probleme de calorsthat ou de radiateur

    0
  • GLUCK #3 03-11-2011 22:02:51
    Citation de wheeling95450
    Bonjour à tous,
    Voilà, j'expose mon problème. J'ai une LAGUNA 1 phase 1 1.8I essence de 1994 (modèle B56BJC sans clim)
    J'ai le moteur qui monte très rapidement dans des températures largement contre-indiquées (5-6mn).
    Je précise que je n'ai pas de mayo, pas de fumée à l'échappement, pas de bulle qui montent dans le bocal de LDR, et les durits ne durcissent pas du tout. Mon motoventilo ne se met pas en route. J'ai pensé tout d'abord au calorstat mais ma durit haute est bien chaude, ce qui je ne m'abuse veut dire que ce thermostat s'ouvre bien pour laisser passer l'eau chaude vers le radiateur. Je me suis ensuite penché sur le thermo-contact qui, quand je l'ai légèrement bousculé à permis de remettre en route le ventilo et tout allait de nouveau bien... C'était une joie de courte durée... Ce soir, je prends la voiture et rebelotte et pas de ventilo qui se met en route. je rentre tranquillou chauffage à fond. J'ai alors retesté en faisant monter la temp au 3/4 de la jauge et tjrs pas de ventilo en route mais bizarrement ma durit venant du calorstat était normalement chaude par contre sans refroidissement, celle qui va du radiateur à la pompe était froide... Je n'y comprends rien. Sans refroidissement, cette dernière durit devrait être également bouillante. Je pense que le thermo-contact est secoué mais il doit y avoir autre chose (peut-être pompe qui soit dit en passant à 10 mois).
    Please, help me, mayday les z'amis. Si une âme charitable veut bien se pencher sur ce cas....se tête.
    Merci d'avance

    Bonjour,
    Ca peut bien être la pompe a eau la turbine dessoudé.


    A+

    0
  • inardd #4 04-11-2011 09:15:14

    bonjour
    commencer par remplacer le thermocontact
    c est le moins cher!!!!!!!!!!!
    ensuite vous verrez

    0
  • wally76 #5 04-11-2011 20:48:19

    Bonjour,
    Moi je commencerais par refaire une purge complète en remplacent le Kerlostat.pour voir si le Pb vient pas d'air dans le circuit.

    Tenez moi au courant
    Bonsoir

    0
  1. 1
Écrivez votre message ci-dessous