L’Argus : cote auto, voiture d’occasion et actualité auto

Ma Laguna ne démarre pas

Répondre
  • Stec5tX294 #1 28-07-2019 08:35:58

    Bonjour,
    J'ai un gros problème avec ma Laguna. De temps en temps elle mettais du temps a démarrer, le démarreur tournait mais la voiture ne démarrait pas comme ci elle était en panne d'essence, mais finissait toujours par démarrer... et a d'autre moment démarrait au quart de tour..
    Mais depuis 2 jours, elle ne veux plus du tout démarrer.
    Si quelqu’un peut m'aider, ou a déjà eu cette panne...? car il y a urgence je part bientôt en vacances. Je vous en serai énormément reconnaissant.

    Le modèle de la voiture
    Renault Laguna 2002 - Essence 1.8l Initiale
    Catégorie de la panne : Moteur
    1
  • Tiger33 #2 28-07-2019 09:29:35

    Bonjour
    Voiture a carte de démarrage ?
    Si oui avec 2 ème carte c pareil?
    Le voyant antidemarrage s'éteint bien ?
    Tiger

    1
  • Tiger33 #4 28-07-2019 10:22:16

    re
    a present il se passe quoi?
    la carte est bien reconnue ?
    aucun message erreur avant demarrage
    le demarreur se lance bien quand vous appuyez sur start ?
    et?
    tiger

    0
  • Stec5tX294 #5 28-07-2019 10:45:06

    En fait,
    Quand je démarre, le lecteur reconnaît bien la carte, j'appuie sur le bouton et démarreur tourne mais rien ne se passe, comle ci j'étais en panne d'essence..
    D'habitude le démarreur tourne longtemps avant qu'elle démarre.. Mais maintenant elle ne démarre plus...

    0
  • Tiger33 #6 28-07-2019 12:45:52

    re
    difficile car ca peut etre enormement de chose

    verifiez déjà en soulevant votre siège arriere si vous entendez la pompe immergée dans le reservoir tourner quand vous mettez le contact
    tiger

    0
  • Stec5tX294 #7 28-07-2019 12:53:33

    Après avoir mis les pince car je trouvais la batterie faible, elle vient de redémarrer au quart de tour.. Et j'ai l'impression c'est quand il fait très chaud qu'elle a du mal à démarrer... Je ne comprend vraiment pas ce qu'il peut y avoir

    0
  • Stec5tX294 #8 28-07-2019 12:54:44

    Je vais regarder la pompe oui, on verra bien.. Je vous remercie pour l'aide à ce casse tête smile

    0
  • clauseamg #9 28-07-2019 13:23:26

    salut. faites un nettoyage de votre capteur PMH ou remplacez le.

    1
  • Stec5tX294 #10 28-07-2019 13:37:56

    Demain elle va au garage, j'espère juste qu'ils vont pas m'en claquer pour 1000e...

    0
  • Stec5tX294 #11 28-07-2019 20:12:22

    Merci oui je vais regarder où il est et dans un 1er temps le nettoyer, voir le changer se n'est pas très cher déjà pour commencer.. Car la pompe tourne bien au démarrage on l'entend...

    0
  • Kokoo #12 31-10-2021 22:20:50

    Bonjour, bonsoir.
    J’ai un soucis avec ma laguna 2 1.9 120ch 2006(7). J’ai laisser les feux allumer du coup batterie hs j’ai changer la batterie elle démarre nickel, mais j’ai débranché le plus de la batterie voir si l’alternateur tiens la route et là elle c’est couper directement.., donc je rebranche j’essaye de démarrer et là rien.. quand j’appuie sur le start sa fait juste ( Clack ) j’ai réussie à la démarrer à la poussette et là un message en rouge s’affiche ( RECHARGE BATTERIE) pensez vous que le problème vient de l’alternateur ?

    0
  • electromeca #13 01-11-2021 05:24:17

    bonjour-888

    Il ne faut jamais débrancher la batterie lorsque le moteur tourne, cela fait claquer les circuits électronique, notamment le pont redresseur de l'alternateur qui donne une surtension lorsque l'on rebranche.

    0
  1. 1
Écrivez votre message ci-dessous