L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance avec une laguna 1 ph 2 1,6 16v 110 ch(moteur k4m)

Répondre
  • vador30 #1 25-08-2009 10:20:05

    Bonjour, lorsque je roule au dessus de 100km/h sur voie rapide ou autoroute, qu'il fait chaud(+ de 30°c) et que je met la clim, ma laguna perd de la puissance jusqu'à 60km/h et si j'essaie de réaccélérer elle s'étouffe jusqu'à arrêt complet du moteur. J'ai essayé de couper la clim quand elle le fait mais cela ne supprime pas le probléme. Lorsque le moteur s'arrête, il faut plusieurs heures avant qu'elle remarche correctement. A noter que dans les mêmes conditions de vitesse et températures, si je ne met pas la clim, elle marche normalement et franchement rouler vitre ouverte sur l'autoroute par 35°c avec une voiture climatisée, cela pourrait presque ressembler à un gag (sauf que pas marrant) !!! Si quelqu'un peut me donner une soluce, cela serait sympa, merci.

    Le modèle de la voiture
    Renault Laguna 2000 - Essence 1,6 16v 110 ch pack clim auto(moteur k4m)
    Catégorie de la panne : Puissance
    0
  • ducati68 #2 25-08-2009 10:59:37

    bonjour,la temperature moteur est elle elevee lorsqu la clim est en route dans ces conditions?

    0
  • vador30 #3 25-08-2009 16:30:05

    Bonjour ducati68, non la température moteur est normale et il n'y a pas de bruit bizarre(j'ai oublié de le preciser en posant ma question). Si vous avez une idée qui règle mon problème, je suis preneur. Merci d'avance.

    0
  1. 1
Écrivez votre message ci-dessous