L’Argus : cote auto, voiture d’occasion et actualité auto

prise dair

Répondre
  • bastisia806705 #1 08-10-2010 15:42:06

    bonjours a tous voila je possede une renault  laguna  diesel  de 1995  jai le probleme cest que chaque fois que je purge mon circuit de refroidissement et que je retire tou lair et que jattend que mon ventilo se declenche tou cela fonctionne  avec un bon chauffage  mais  lorsque je roule mon voyant de temperature monte au troisieme

    grand trait alor quavant il depasser pas le deuxieme  et je retrouve toujour de lair  au niveau de la purge dans haut a chaque fois estce que sa se pourrai que se soit mon joint de culasse  qui aurais lacher  merci davance pour vo reponse

    Le modèle de la voiture
    Renault Laguna 1995 - Diesel 2.2 D RN
    Catégorie de la panne : Circuit de refroidissement
    0
  • siannoyl #2 08-10-2010 16:15:24

    bonjour-888
    Pourquoi pas. Mais de l'air , lorsque l'on desserre le bouchon du vase, il y en a toujours. Plus ou moins. Si ce n'est pas le geyser de vapeur, il ne faut pas trop s'inquiéter. Surtout si le chauffage fonctionne bien.
    C'est peut être la sonde qui déconne.Ne pas commencer à mettre des anti fuite qui ne servent à rien. Cà bouche surtout les radiateurs.Cà n'empêche pas de surveiller icon_confused

    0
  • bastisia806705 #3 08-10-2010 20:58:03

    Annuler l'édition rapide

    bonjour le bouchon  du vase dexpension a ete changer et je nest pas de refoulement malgre plusieur purge  lorsque je roule il y a toujour de lair  a la durit dans haut celle qui comunique aux chauffage sinon  jai un petit decalage a la pompe  a gazoil donc elle broute et polue estce qe il y a un raport entre les deux suite  a une monter de laiguille temperature mai qui nateind pas la zone rouge  merci davance                                                                                                              et du faite quelle monte beaucoup plus en temperature dans les cotes seulement  estce que sa pourrai provenir de la pompe a eau qui commenserai a fatiguer sachant quelle a 70000km

    0
  • siannoyl #4 09-10-2010 08:43:32

    bonjour-888
    Un moteur qui chauffe un peu en côte ( tout est relatif, il y a côte et côte) c'est normal.La pompe a eau n'a rien à voir.Il n'y a pas 2 poids ,2 mesures.Elle marche ou elle ne marche pas. Pour la prise d'air, tu peux écouter lorsque tu arrêtes après avoir un peu taper dedans, il y a toujours une petite prise d'air

    0
  1. 1
Écrivez votre message ci-dessous