L’Argus : cote auto, voiture d’occasion et actualité auto

Problème arrêt du moteur

Répondre
  • Tit'bouill #1 13-02-2016 13:06:20

    Bonjour à tous.
    Merci de m'acceuillir comme nouveau membre, sa fait pas mal de temps que je visite votre site qui ma pas mal aidée.
    Voilà, j'ai un ptit souci avec l'arrêt du moteur. J'explique: pour éteindre le moteur, je suis obliger d'appuyer sur le frein et de tourné la clef en même temps pour l'éteindre sinon, le moteur ne s'étaind pas ( malgré la cléf retirer du contact et dans les main ).
    J'ai acheter la titine avec ce problème, l'ancien proprio n'a pas su m'en dire plus sur les signes précurseur.
    De quoi cela peut il provenir?
    J'ai essayer un autre neiman mais pas de changement.
    Merci pour votre aide, bonne journée à tous.

    Le modèle de la voiture
    Renault Laguna 1996 - Diesel 2.2Td Nevada
    Catégorie de la panne : Cle et verrouillage
    0
  • siannoyl #2 13-02-2016 14:10:51

    bonjour-888,
    il faut tester à la pompe a injection voir si le courant arrive encore contact coupé. Si non, il faut changer l'électrovanne de la pompe
    ps: Je ne sais pas si tu l'as payé cher, mais tu n'as pas fait l'affaire du siècle

    0
  • Tit'bouill #3 02-03-2016 15:20:22
    Citation de siannoyl
    bonjour-888,
    il faut tester à la pompe a injection voir si le courant arrive encore contact coupé. Si non, il faut changer l'électrovanne de la pompe
    ps: Je ne sais pas si tu l'as payé cher, mais tu n'as pas fait l'affaire du siècle

    Bonjour et merci pour votre aide, cété bien l'éléctrovanne qui été HS, je les remplacé.
    Désoler pour le retard de ma réponse mais étant routier, je ne me connect quand je peux.

    Après le changement de l'éléctrovanne j'ai rencontrer un nouveau problème.
    J'explique: je roulai en 1ère à 15kmh quand le moteur c'est mis à tournée sur 3 pâtes pendant environ 5 secondes avant de caler. Je les redémarré et elle à tourner quelque secondes avant de recaler. Et depuis, titine ne veux plus rien savoir et refuse de démarrer.

    Quelqu'un aurait il une idée du problème que je rencontre?

    Merci à vois pour le temps que vous aurez à m'accorder.

    0
  • Tit'bouill #4 02-03-2016 20:54:17

    Bonsoir à tous.
    Je revient vers vous pour la suite de mon problème.
    Je m'y suis re-mis staprèm et ces pas jolie jolie...
    En démontan la pompe du filtre à gasoil, j'ai trouver des grains de sucre.. Et oui, du sucre. Et quelques morceaux de feuilles morte. Je ne sais pas comment c'est arriver la et si ces récent ou pas mais une chose est sur, je suis bon pour démonter canalisation, réservoir, pompe à injection etc.
    Sa fais pas longtemps que j'ai titine mais je commence à comprendre pour quoi elle était au si peu chère.
    Le plus bisar dans tous sa, c'est que j'ai fais pas mal de route sans souci.

    La suite ce week-end si il n'y à pas de mauvais temps.

    Bonne soirée à tous...

    0
  1. 1
Écrivez votre message ci-dessous