L’Argus : cote auto, voiture d’occasion et actualité auto

Probléme compteur laguna II

Répondre
  • aliboss #1 11-07-2005 15:00:08

    Bonjour à tous,

    Voila j'ai un prolbléme avec ma reanult laguna 1.9 DCI 120cv an 03/2001
    en effet j'ai laisser ma voiture dans un garage en dépôt vente pendant environ 3 mois et quand j'ai voulu la reprendre elle ne demarré plus, elle n'avait plus de batterie, donc on a rechargé la batterie puis on la demarré.

    Arrivé chez moi je me suis apperçu que mon compteur en faite l'unoté de mon compteur est passé du KM au MILES ???????

    Je suis parti chez Renault il mon dit qu'il fallait changé le tableux de bord et il y en a pour 1 000 € .... et je trouve inadmissible que pour la batterie déchargé on soit obligé de changer un compteur..........

    Voila est ce que quelqu'un peut m'aider à résoudre ce probléme svp....
    Merci ...

    Le modèle de la voiture
    Renault Laguna
    Catégorie de la panne : Compteur
    0
  • rene09-31 #2 11-07-2005 17:43:11

    Bonjour
    Il m' est arrivé le même incident semaine dernière sur une DCI 120 de 2001:
    tout d' adord le comptage "partiel" (kms ,vitesse, consommation ) revenait à zéro aprés un arrêt "long" , de l'ordre de la journée.  Si quelques heures seulement séparaient  arrêt et redémarrage , dans ce cas tout fonctionnait.
    J' ai essayé ce WE différentes manips , en coupant fusibles , appuyant sur commodo , etc . C'est alors que le compteur totalisateur est tombé 0 miles ! et les partiels affichent miles et grades et le fonctionnement intempestif a repris.
    Je ne pense pas qu' il faille changer le tableau de bord pour un simple bug!

    0
  • aliboss #3 12-07-2005 08:51:49

    Salut,

    C'est ce qui m'ont dit chez Renault, moi aussi j'ai été choqué de voir que pour un bug d'unité MILES d'affichage il faut changer le tableau de bord et en plus il y en a pour à peu prés 1 000 euros  sad

    Et toi ton probléme d'affichage s'est réglé ? ....

    0
  • rene09-31 #4 12-07-2005 10:20:16

    Bonjour,
    mon ordinateur affiche toujours des miles . J' ai découvert que lorsque l'on appuyait sur le bouton de "commande de défilement" lors de l' introduction de la carte il y avait des effets sur les aiguilles  et sur l' écran de l' OdB. Peut être s' agit-il d' une piste ?
    A suivre.

    0
  • aliboss #5 12-07-2005 16:38:45

    A suivre comme tu dis ....
    si tu a d'autre info pour réparer se probléme tien moi au courant ....
    Merci

    0
  • aliboss #7 15-07-2005 08:36:48

    Tu peux me donner les manoeuvre à effectuer pour faire le defilement.....

    0
Écrivez votre message ci-dessous