L’Argus : cote auto, voiture d’occasion et actualité auto

problème de chauffage sur laguna 1 rxe 2 litres de 1996 130000KM

Répondre
  1. 1
  2. 2
  • salvador33 #1 10-01-2009 18:51:06

    Bonjour j'ai un problème de chauffage,quand je l'allume il fonctionne bien pendant environ 1/2 heure ,puis ensuite il n'y à que de l'air frais.Mais aucun signe de panne ne s'affiche sur l'écran.
    Je précise que c'est une laguna avec clim automatique.J'ai déjà vérifié les fusibles  de 40 ampères ils sont bons.
    Quelqu'un a-t-il eu le même problème?
    Merci d'avance de votre aide.

    Le modèle de la voiture
    Renault Laguna 1996 - Essence 2.0 RXE
    Catégorie de la panne : Chauffage
    0
  • monaco #2 10-01-2009 18:56:31

    Bonjours,bonsoire.
    Le capteur de température qui donne des signes de fatigue.
    @+.

    0
  • salvador33 #3 10-01-2009 19:59:07

    Merci pour l'info.
    Ou se trouve le capteur de température?
    Merci d'avance pour ta réponse.

    0
  • sarfatti #4 10-01-2009 20:47:31

    slt a tous j'ai un probléme avec ma laguna 2.2 dt apres une panne de batterie j'ai le voyant de chauffe qui clignotte et elle ne veux plus démarrer. y aurait-il quelqun qui puisse m'aidé . merci a tous.

    0
  • monaco #5 11-01-2009 10:55:08
    Citation de salvador33
    Merci pour l'info.
    Ou se trouve le capteur de température?
    Merci d'avance pour ta réponse.

    Je ne sais pas.
    En général c'est dans le coin console,plafonnier,rétroviseur.
    @+.

    0
  • DéDéCotech #6 11-01-2009 11:28:06

    Bonjour, il faut effacer les pannes enregistrer dans le boitier de préchauffage, si vous ne les effacer pas le boitier ne commande que deux bougies de préchauffage.

    Salutation

    0
  • DéDéCotech #7 11-01-2009 11:41:16
    Citation de salvador33
    Bonjour j'ai un problème de chauffage,quand je l'allume il fonctionne bien pendant environ 1/2 heure ,puis ensuite il n'y à que de l'air frais.Mais aucun signe de panne ne s'affiche sur l'écran.
    Je précise que c'est une laguna avec clim automatique.J'ai déjà vérifié les fusibles  de 40 ampères ils sont bons.
    Quelqu'un a-t-il eu le même problème?
    Merci d'avance de votre aide.

    Bonjour, dans un premier temps vérifier que les tuyaux de chauffage qui entre dans l'habitacle coté compartiment moteur soit bien chaud.

    Si votre liquide de refroidissement est sale cause possible que votre radiateur de chauffage est bouché.

    Enfin la sonde de température se trouve dans le tableau de commande c'est une petite grille, controler le petit ventilateur qui se trouve dans celui-ci comme suivant , prendre une cigarette et mettre de la fumée à coté de l'orifice du capteur elle doit être aspirer, vérifier aussi la propreté de la grille.Tableau-de-commande.JPG

    0
  • sarfatti #8 12-01-2009 08:26:26

    merci a toi mais comment faire pour les effacer . fout il faire appel a quelqu'un ? ou peut on le faire nous méme .merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous