L’Argus : cote auto, voiture d’occasion et actualité auto

probleme sur laguna 2.2 rt diesel(sur l'acceleration a froid)

Répondre
  • calimero65 #1 24-10-2008 12:55:38

    bonjour,le probleme le voit ci..le moteur demarre correctement a froid au premier coup sur les 4 cylindres et sans mettre de gaz mais quand j'appuie sur l'accelerateur elle cafouille et fume fort comme si la combustion se faisait mal mais si je monte et tient les 2.000 tours la ca va et au ralenti aussi et quand le moteur atteint sa temperature elle ne fait plus rien elle suit correctement,le filtre + la tête+les 4 bougies sont nouveau. c'est un moteur g8t (752) donc pas de turbo et pas de gestion electronique apparement,.merci d'avance pur vos réponses

    Le modèle de la voiture
    Renault Laguna 1996 - Diesel 2.2 rt diesel
    Catégorie de la panne : Moteur
    0
  • GLUCK #2 24-10-2008 13:11:20

    bonjour,
    Elle à combien de Km? car ça pourrais venir des injecteurs

    0
  • calimero65 #3 24-10-2008 15:15:34
    Citation de GLUCK
    bonjour,
    Elle à combien de Km? car ça pourrais venir des injecteurs

    elle a 251.000 km et le kit de courroie de distribution est neuf..quelqu un me dit que c'est surement la pompe d' injection qui est ussée mais dans c cas pourquoi tourne elle très bien une fois que la temperature commence a monter?? j'en perd mon latin avec cette voiture.

    0
  • cyndelll #4 24-10-2008 18:48:24
    Citation de calimero65
    bonjour,le probleme le voit ci..le moteur demarre correctement a froid au premier coup sur les 4 cylindres et sans mettre de gaz mais quand j'appuie sur l'accelerateur elle cafouille et fume fort comme si la combustion se faisait mal mais si je monte et tient les 2.000 tours la ca va et au ralenti aussi et quand le moteur atteint sa temperature elle ne fait plus rien elle suit correctement,le filtre + la tête+les 4 bougies sont nouveau. c'est un moteur g8t (752) donc pas de turbo et pas de gestion electronique apparement,.merci d'avance pur vos réponses

    bsr essait d.alimenter l.electrovane sur le coter de la pompe en direct en 12v si sa vient pas de la il te faudra recaler la pompe tu as du retart a l.injection

    0
  • calimero65 #5 24-10-2008 19:20:44
    Citation de cyndelll

    Citation de calimero65
    bonjour,le probleme le voit ci..le moteur demarre correctement a froid au premier coup sur les 4 cylindres et sans mettre de gaz mais quand j'appuie sur l'accelerateur elle cafouille et fume fort comme si la combustion se faisait mal mais si je monte et tient les 2.000 tours la ca va et au ralenti aussi et quand le moteur atteint sa temperature elle ne fait plus rien elle suit correctement,le filtre + la tête+les 4 bougies sont nouveau. c'est un moteur g8t (752) donc pas de turbo et pas de gestion electronique apparement,.merci d'avance pur vos réponses

    bsr essait d.alimenter l.electrovane sur le coter de la pompe en direct en 12v si sa vient pas de la il te faudra recaler la pompe tu as du retart a l.injection

    ca va pas etre facile car l'electrovanne se trouve en dessous de la pompe..et pour le recalage de pompe je suppose qu il faut le faire a l'agence même ..mais je vais essayer d'abord l'electrovane et je tient au courant

    0
  • cyndelll #6 25-10-2008 02:04:45
    Citation de calimero65

    Citation de cyndelll

    Citation de calimero65
    bonjour,le probleme le voit ci..le moteur demarre correctement a froid au premier coup sur les 4 cylindres et sans mettre de gaz mais quand j'appuie sur l'accelerateur elle cafouille et fume fort comme si la combustion se faisait mal mais si je monte et tient les 2.000 tours la ca va et au ralenti aussi et quand le moteur atteint sa temperature elle ne fait plus rien elle suit correctement,le filtre + la tête+les 4 bougies sont nouveau. c'est un moteur g8t (752) donc pas de turbo et pas de gestion electronique apparement,.merci d'avance pur vos réponses

    bsr essait d.alimenter l.electrovane sur le coter de la pompe en direct en 12v si sa vient pas de la il te faudra recaler la pompe tu as du retart a l.injection

    ca va pas etre facile car l'electrovanne se trouve en dessous de la pompe..et pour le recalage de pompe je suppose qu il faut le faire a l'agence même ..mais je vais essayer d'abord l'electrovane et je tient au courant

    si tu bricole un peu je t.expliquerai pour le calage

    0
  • calimero65 #7 25-10-2008 11:15:18
    Citation de cyndelll

    Citation de calimero65

    Citation de cyndelll

    bsr essait d.alimenter l.electrovane sur le coter de la pompe en direct en 12v si sa vient pas de la il te faudra recaler la pompe tu as du retart a l.injection

    ca va pas etre facile car l'electrovanne se trouve en dessous de la pompe..et pour le recalage de pompe je suppose qu il faut le faire a l'agence même ..mais je vais essayer d'abord l'electrovane et je tient au courant

    si tu bricole un peu je t.expliquerai pour le calage

    voila j'ai essayer pour 'electrovanne de l 'alimenter en direct mais le probleme est toujours la et elle le fait uniquement quand elle est froide et c'est vrai que quand je roule avec il me semble entendre legerement les injecteurs qui claquent comme si l avance n'etait pas bonne mais j atteint les 170 km quand meme sans fumée.

    0
  • cyndelll #8 25-10-2008 12:08:15
    Citation de calimero65

    Citation de cyndelll

    Citation de calimero65
    ca va pas etre facile car l'electrovanne se trouve en dessous de la pompe..et pour le recalage de pompe je suppose qu il faut le faire a l'agence même ..mais je vais essayer d'abord l'electrovane et je tient au courant

    si tu bricole un peu je t.expliquerai pour le calage

    voila j'ai essayer pour 'electrovanne de l 'alimenter en direct mais le probleme est toujours la et elle le fait uniquement quand elle est froide et c'est vrai que quand je roule avec il me semble entendre legerement les injecteurs qui claquent comme si l avance n'etait pas bonne mais j atteint les 170 km quand meme sans fumée.

    au ralenti elle cafouille as froid

    0
Écrivez votre message ci-dessous