L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme turbo Laguna 1 suite à rupture courroie distributio

Répondre
  • jdut #1 26-03-2006 17:37:29

    Bonjour

    Merci d'abord à tous ceux qui pourront éclairer ma lanterne car ne n'y connais rien en mécanique ...  :oops:

    En avril 2004 , j'achete une Laguna 1.9 DTI à un particulier qui affiche 130000 Km . Je fais changer la courroie de disttribution à 145000 Km en aout 2004 par mon garagiste du coin ( un petit artisan mais c'est pas un garage Renault )

    Le 23 décembre 2005 , la courroie de distribution casse net alors que je roulais en ville à 50 km/h . La voiture s'immobilise immediatement : la courroie avait 52 000 Km et un an et 4 mois .

    Pas de chance me dit mon garagiste à qui je confie la voiture pour qu'il me la remette en état . Il me démonte le moteur et me change les piéces suivantes :

      - Bougie prechauffage
      - Jeux goujons de culasse
      - Filtre à air
      - Soupape d'admission ( 2 )
      - Soupape d echappement (2)
      - Raccord detour d'injesteur
      - Kit complet distribution
      - Poulie D'arbracame
      - Joint de culasse
      - Pochette de joint rodage
      - Galet tendeur QTA 1026
      - Galet tendeur QTA 746

    Plus la MO de 15 heures pour

      - Depose repose culasse
      - Remplacement soupapes
      - Rodage
      - Remplacement poulie d arbracame
      - Remplacement kit distribution  etc....

    Bref , je recupere la voiture aprés une facture à 1400 € et la surprise , le turbo ( qui fonctionnait trés bien avant cet incident ) ne marche plus .
    Je fais part de mon étonnement à mon garagiste qui la fait passer au banc d'essai et force lui est de constater que le turbo ne fonctionne pas .

    Mon garagiste me soutient que la rupture de la courroie de distribution a endommagé le turbo .... bon comme j'y connais rien en mécanique , il me booste un peu la voiture ( ne me demandez pas comment !! )

    Effectivement elle a un peu plus de puissance mais le turbo ne fonctionne pas donc aucune peche à l'accélération ....

    Mon beau pere et des amis me soutiennent que la courroie de distribution et le turbo sont des éléments qui n'ont rien à voir et qu'en aucun cas , la rupture de la courroie ne peut endommager le turbo .

    Ils pensent en fait que le garagiste a du démonter le turbo quand il a démonté la culasse et que le turbo a été mal remonté ou présente une fuite d'air ... preuve en est la facture qui ne mentionne pas un joint pour le turbo .


    J'aimerais donc avoir votre avis sur la question et savoir quels sont mes recours ?

    Merci à tous d'avoir pris le temps de me lire

    Amicalement , jérôme

    Le modèle de la voiture
    Renault Laguna
    Catégorie de la panne : Avis et fiabilité
    0
  • cyrcec #2 26-03-2006 22:01:23

    Bonsoir,
    Pour moi ton petit garagiste a oublié de rebrancher un capteur ou une durite de dépression qui commande le turbo!
    Tu n'as pas de temoin de defaults d'allumés icon_confused:

    0
  • jdut #3 27-03-2006 06:40:04

    Salut

    je n'ai malheureusement aucun témoin d'allumé sur le tableau de bord .........

    donc si je comprends bien , pour toi la rupture de la courroie de distrib n'a pas pu endommager le turbo ?

    Merci de ton aide

    Jérôme

    0
  • gpower #4 27-03-2006 12:27:23

    à moins qu'un morceau de soupape ne soit partie dans la turbine roll

    0
  • amine62 #5 07-08-2007 22:35:14

    NAN RIEN A VOIR G LA MEME ET MOI C T O CHAMGEMENT DE LA BOITE DE VITESSE IL FONCTIONNAIT TRES BIEN ET QUAND IL MON CHANGER LA BOITE LE TURBO SATURER TRES RAPIDEMENT D4APR2S D'AUTRE MEKANO C UNE DURITE DE MAL BRANCHER OU D'ENCOMBRE;
    EN TOUT CAS UNE CHOSE EST SURE RIEN A VOIR AVEC LA DISTRIB TEN FAI PAS !!

    0
  • mc gyver #6 08-08-2007 16:38:43

    salut
    étant donné que la distri et le turbo sont indépendants
    j'opterai pour la version de CYRCEC

    il est facile pour un mecano de voir si le turbo monte en pression et s'assure que rien ne l'ai bloquer en compressant la manche a air a la main en accélérant

    apres ca: par déconnection électrique ou tuyauterie il est possible que la demande de débit G oil
    pour la suralimentation ne fonctionne plus

    0
  1. 1
Écrivez votre message ci-dessous