L’Argus : cote auto, voiture d’occasion et actualité auto

probleme ventilation laguna 1 1994 avec clim auto

Répondre
  • cyrille77 #1 11-06-2009 19:20:02

    bonjour

    je n avait plus de ventilation ma clim marche mais pas de ventillo
    j est donc changé le ventilo et le relais caché derriere la boite a gant
    mais aucaun changement le ventillo ne demare pas si quelqu un pouvait m aider ce serai un veritable bonheur

    Le modèle de la voiture
    Renault Laguna 1994 - Essence 2l16v rte
    Catégorie de la panne : Ventilation
    0
  • biellot #2 11-06-2009 21:40:37

    bonsoir,
    il existe un fusible de 40 ampére situe au dessus du pedalier. lorsque tu regarde les fusible habitacle, tu te penche en dessous (sous la planche de bord) tu va voir une grille noir percée de plien de trou. ouvre la, tu va voir deux ou trois fusible de 40 ampére change celui qui à cramer dù au blocage du ventilo.

    0
  • cyrille77 #3 01-07-2009 09:51:38

    merci pour le coup de main
    mais malheureusement tout les fusible son bon j est changé tout les relais du boitié aucun ghangement
    on ma parlé du boitié de clim qui aurait plus grillé mais est ce que mon affichage et mais moteur de volet fonctionnerai si celui si etait mort

    0
  • biellot #4 01-07-2009 20:12:32

    bonsoir,

    avez vous du 12 volts sur le relais derrière la boite à gants.
    c'est pas exclu que ce soit le boîtier mais cela reste rare.
    contrôlez aussi la prise du ventilo, il est fréquent sur ces modèles que le plastique du connecteur fonde et isole ainsi les cosses.

    0
  • cyrille77 #5 04-07-2009 09:28:29

    j est suivi ce conseil
    j est bien du 12v au relai j est verifié la cosse et celci a etait changé car le premier probleme que j est u venait d elle qui avait fondu j est verifié les fusible que tu m avais indiqué (ce de 40a) il sont tous bons j est remplacé tout les relais de cette plaque mon moteur et neuf et marche quand je le branche sur du 12 v
    mais par contre y a bien du 12 v mais si je mais une ampoule pour le testé elle ne s allume ce qui me dit quil y a du 12v mais pas d amperage 
    si tu a une idée j est remplacé le boitié les relais la cosse le ventilo enfin un peu pres tout
    merci de votre aide

    0
  • bishopp38 #6 14-08-2009 17:11:03

    bonjour tout le monde ,j'ai presque l meme probleme. alors moi j'ai une laguna 1l9 dti année 98. alors j'ai le ventilateur moteur qui n tourne plus car le fusique de "20" n'arréte pas de sauter.la voiture se met a chauffer enormement quand je mets le chauffage.quelqu'un peut m'aider svp,merci.
    J'ai deja changer tout les fusibles qui se trouve sous le capot et rien...!merci d'avance

    0
  • valentino 24 #7 14-08-2009 18:10:54

    bonsoir a tous j ai eu un probleme
    de ventilo sur une r21;mon ventilo ne marcher
    pas;j ai changer la resistence qui se trouve
    derriere celui ci et  c est parti;

    0
  • Terpini #9 03-12-2009 13:46:57

    Boniour
    J ai une Laguna 1 Phase 2 1998     
    Je  voulais  savoir  de  quelle relais  parle  vous  derriere  boite  a  gant   ??  A  l interieure  de  voiture ou  cote moteur  se trouve  ??  Et  quelle est  sa  fonction  ??  Merci

    2
  • Terpini #10 03-12-2009 14:24:59

    Bonjour
    Ma  laguna 1 phase  2  1998     RXE  1.8  GPL  218.000  Km  Apres 5- 10  min.  de  trajet   le  moteur  arrive  la  temperature au milieu   entre  2 emme et  3 emme  trait  le  ventilo  se  me  en  marche et  apres  peu  importe  le  trajet  que  je  fait  ville  autoroute et  le  temps  qui  fait ,  memme  froid  .  il  marche  tout  le  temps .  quant je me arret  le  ventilo  function encore  20  sec.  environ  et  apres ca  s arret  . Qq'un  peu  me  dire ou  se  trouve  le  relais  de  ventilo  ?  ou  si  vous  avait une  ide  d' ou  sa  vien  ça  ??   Merci  D 'avance

    0
  • SévPLa031 #11 11-11-2019 18:36:15

    Bonjour à tous et à toutes, voilà j'ai une laguna 1 phase 2 de 1998 j'ai un problème avec le ventilateur habitacle, quand j'appuie sur le bouton j'entends un petit clic, elle fait ça d'habitude et elle fonctionne, mais aujourd'hui elle fait ça mais je pas d'air qui arrive, et normalement c'c'est écrit service une fois en service et aujourd'hui rien non plus, fusible bon il y a la clim aussi, je vois un truc qui tourne au ralentir au fond de boîtes à gant. Je vous remercie beaucoup par avance, car là il fait froid il y a le pare brise qui prend de la bu

    0
  • SévPLa031 #12 11-11-2019 19:29:32

    Bonjour à tous et à toutes, voilà j'ai une laguna 1 phase 2 de 1998 j'ai un problème avec le ventilateur habitacle, quand j'appuie sur le bouton j'entends un petit clic, elle fait ça d'habitude et elle fonctionne, mais aujourd'hui elle fait ça mais je pas d'air qui arrive, et normalement c'c'est écrit service une fois en service et aujourd'hui rien non plus, fusible bon il y a la clim aussi, je vois un truc qui tourne au ralentir au fond de boîtes à gant. Je vous remercie beaucoup par avance, car là il fait froid il y a le pare brise qui prend de la bu

    0
  1. 1
Écrivez votre message ci-dessous