L’Argus : cote auto, voiture d’occasion et actualité auto

Ventilation et clim auto, aucun fonctionnement

Répondre
  1. 1
  2. 2
  • steph401968 #1 31-07-2011 17:12:06

    Bonjour,
    Par avance je remercie tous les "pros" de ce forum de bien vouloir jeter un oeil sur mon souci...
    J'ai acheté il y a 3 semaines une Laguna 2.2 DT de 1997, avec selon le précédent proprio une recharge de clim a faire (clim auto). Mais le problème semble venir d'ailleurs. je m'explique :
    Lorsque je lance la clim en appuyant sur A/C ou sur Auto, la console m'indique la température, etc... mais rien ne se passe. Aucune ventilation ne se déclenche quelque soit le bouton de réglage sur lequel j'appuie, mais les indications elles sont OK... je précise que je n'ai pas le mot "Service" d'affiché, comme si tout était bon.
    Mon compresseur se lance bien (régime moteur augmente quand je met la clim en route, ralenti quand je la coupe), les volets de ventilation s'ouvrent et se ferment correctement. Après démontage de ma boite à gants, le relai qui se trouve derrière semble OK, (clic au lancement de la clim, clic également quand je le fais jouer...), la broche de connection au motoventilateur (sous la boite a gants côté passager) n'est pas du tout endommagée, propre, rien de fondu, les fusible situés sous la platine fusible (40A) sont OK, ceux du compartiment moteur (2 de 30A) également.... De plus, la clim en elle même semble fonctionner car quand je touche les tuyaux sous le capot, ils sont bien froid.
    Je ne vois vraiment pas pourquoi je n'ai plus rien, aucune ventilation, ce qui explique que je n'ai pas de froid, ni de chaud dans l'habitacle. Et quand il pleut, vive la galere, obligé de rouler vitres ouvertes à cause de la buée, avec innondation à la clé ! Et quand va arriver l'hiver, ça sera pire, car bien entendu, dégivrage et autres ne fonctionnes pas plus ! Je suis perdu là ! De plus je précise que je ne suis pas un pro de la mécanique, loin de là...
    Quelqu'un aurait-il une idée, car je me vois mal aller chez Renault pour une voiture de cet age, avec 253000 kms au compteur, que j'ai payée 1500 euros. Mais c'est la seule voiture que j'ai, pas les moyens... et mis à part ce souci, c'est une horloge !
    Merci à tous

    Le modèle de la voiture
    Renault Laguna 1997 - Diesel 2.2 dT115 Alize
    0
  • alex1069 #2 31-07-2011 17:22:26

    bonjour quand tu tourne le bouton pour envoyer l air sa souffle au trappe de ventillation?

    0
  • steph401968 #5 31-07-2011 19:33:41
    Citation de alex1069
    le moteur ai griller

    Existe t-il une solution pour le tester ?

    0
  • gilles 6614 #6 31-07-2011 20:03:43

    bonjour
    peut étre pas grillé mais gripé ça m'ast arrivé sur un scenic il avais pris l'eau par la baie de parbrise
    je l'ai demonté dégrippé néttoyer  et il refonctoinne

    0
  • steph401968 #7 01-08-2011 10:12:11
    Citation de gilles 6614
    bonjour
    peut étre pas grillé mais gripé ça m'ast arrivé sur un scenic il avais pris l'eau par la baie de parbrise
    je l'ai demonté dégrippé néttoyer  et il refonctoinne

    Bonjour,
    Non ce n'est pas ça, je l'ai démonté aussi, il est nickel, tourne librement sur son axe, pas de grippage.
    Merci de vous intéresser à mon problème, là je commence à criser...

    0
  • steph401968 #8 01-08-2011 10:14:00

    et je réitere ma question d'hier : existe t-il une façon de le brancher en direct pour le tester ?

    0
  • steph401968 #9 01-08-2011 14:12:27

    Bon j'avance, je me suis apperçu qu'il n'y avait pas de courant qui arrivait au pulseur de clim. Tout celà après avoir tout démonté, y compris la console pour vérifier les connections derrières qui sont toutes impec. Du coup comme j'avais tout démonté, j'ai tiré un fil en direct depuis l'allume cigare vers le ventilo et là Ôh miracle, tout marche, seulement les fils chauffent et je ne peux pas utiliser cette méthode. ça me confirme juste que mon moteur de ventilo est OK.... reste à trouver d'où vient le problème électrique... et je n'ai aucune idée.

    0
  • pouille21 #10 01-08-2011 14:29:19

    bonjour
    vu que tu as demonter ton moteur de ventilation tu dois avoir une arrive en plus as tu du jus a cette arrivee

    0
  • steph401968 #11 01-08-2011 16:08:33
    Citation de pouille21
    bonjour
    vu que tu as demonter ton moteur de ventilation tu dois avoir une arrive en plus as tu du jus a cette arrivee

    comment ça une arrivée en plus ?
    sur le connecteur du motoventilateur ? ou ailleurs ?
    sur le connecteur j'ai 2 + (gros rouges), 2- (gros noirs) et 6 petits fils qui servent au réglage de la vitesse de ventilation. aucun jus sur aucun fil positif. j'arrive a faire tourner ma ventilation seulement en envoyant du 12 V (depuis l'allume cigare avec un cable en direct (branché au + allume cigare jusqu' a la sortie du relai derrière la boite a gant, qui descend au 1er fil + du moto ventilateur) mais ça ne peut pas être une solution durable,ça me donne juste une ventilation d'urgence en cas de buée par exemple (le fusible de l'allume cigare risque de ne pas tenir longtemps, voir même risque plus grand de fonte du fil ou cramer le ventilo, je ne sais pas...).

    Je pense qu'il y a une rupture de courant entre la console et le motoventilateur, avant ou après le relai qui se trouve derrière la boite à gants, je sais pas mais je penche pour avant, car si j'essai de cabler en direct depuis le relai, rien ne marche, si je cable avant, ça marche, et le relai semble fonctionner correctement, on l'entend bien "cliquer"... pfffffffffff satané électricité. En tout cas merci d'essayer de m'aider.

    0
  • pouille21 #12 01-08-2011 19:44:48

    bonsoir
    as tu la possibilitee de teste la continuite de ton alimentation du relais a ton ventilo tu test les 2 gros fil rouge tu prend un multimetre tu met sur ohm et tu met les connecteur de l appareil de chaque cote de ton fil si ta pas de continuite c est qu il est coupe ou sont coupe:test aussi ton fusible de protection du evntilo peut paraitre bon a l oeil mais pas avec un multimetre

    amicalement

    0
  • steph401968 #13 02-08-2011 09:48:58
    Citation de pouille21
    bonsoir
    as tu la possibilitee de teste la continuite de ton alimentation du relais a ton ventilo tu test les 2 gros fil rouge tu prend un multimetre tu met sur ohm et tu met les connecteur de l appareil de chaque cote de ton fil si ta pas de continuite c est qu il est coupe ou sont coupe:test aussi ton fusible de protection du evntilo peut paraitre bon a l oeil mais pas avec un multimetre

    amicalement

    Je vais tester ça semaine prochaine, j'ai du tout remonter malheureusement car je pars quelques jours avec la voiture. je te tiens au courant. Penses tu qu'il y a un danger quelconque à ce que ce soit provisoirement branché sur l'allume cigares ?
    Merci à toi

    0
  • pouille21 #14 02-08-2011 10:19:30

    bonjour
    je sais pas quelle section de fil tu as mis pour te depanner mais s il chauffe trop il risque de fondre le risque zero n ecxiste pas fais y attention

    cordialement

    0
  • steph401968 #15 02-08-2011 10:30:59
    Citation de pouille21
    bonjour
    je sais pas quelle section de fil tu as mis pour te depanner mais s il chauffe trop il risque de fondre le risque zero n ecxiste pas fais y attention

    cordialement

    Bonjour,
    Je te remercie de ta réponse, j'ai mis du 1.5mm2 rigide en 1 brin, les fils d'origines semblent avoir le meme diametre mais sont souples (multi brins torsadés) .
    j'ai laissé tourner un moment ça n'a pas l'air de chauffer, ni au départ du branchement ni à l'arrivée.
    de toute façon je ne compte pas faire tourner la clim en permanence, juste en cas de gros besoin.

    0
  • molires #16 05-12-2014 19:47:28

    bonjour j ai mon auto ventilateur qui ne fonctionne plus il avait montré des signes de fatigue pendant quelque temps il s arrêter de souffler un court instant et du jour au lendemain plus rien quand au reste de la clim tout est OK a savoir qu il s agit d une Laguna 1.9 dci de 2003 j ai vérifie les fusible ils semblent être tous OK c est vraiment  désagréable voir dangereux de rouler avec le pare brise embué si quelqu'un pourrait me mettre sur la voie de sorte a résoudre cette énigme  d avance merci a vous

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous