L’Argus : cote auto, voiture d’occasion et actualité auto

ventilo tourne meme apres arret

Répondre
  1. 1
  2. 2
  • wig #1 15-12-2012 11:22:52

    Bonjour,

    le ventilateur de ma laguna 2.2d tourne toujours meme apres arret de la voiture (oblige d'enlever la cosse de la batterie pour ne pas la decharger) le lendemain, idem alors qu'elle etait bien froide (vu les temperature actuelle)
    si quelqu'un connait le probleme ce serait sympa de me le dire

    d'avance merci

    Le modèle de la voiture
    Renault Laguna 1995 - Diesel
    Catégorie de la panne : Circuit de refroidissement
    0
  • serge45430 #2 15-12-2012 11:36:59
    Citation de wig
    Bonjour,

    le ventilateur de ma laguna 2.2d tourne toujours meme apres arret de la voiture (oblige d'enlever la cosse de la batterie pour ne pas la decharger) le lendemain, idem alors qu'elle etait bien froide (vu les temperature actuelle)
    si quelqu'un connait le probleme ce serait sympa de me le dire

    d'avance merci

    bonjour-888 regarde sur le radiateur si tu a une sonde , tu débranche les fil voir si le ventilo s'arrete a+

    0
  • Dan57100 #3 15-12-2012 11:37:29
    Citation de wig
    Bonjour,

    le ventilateur de ma laguna 2.2d tourne toujours meme apres arret de la voiture (oblige d'enlever la cosse de la batterie pour ne pas la decharger) le lendemain, idem alors qu'elle etait bien froide (vu les temperature actuelle)
    si quelqu'un connait le probleme ce serait sympa de me le dire

    d'avance merci

    bjr wig

    sonde de T° h.s qui garde le contact fermé

    essayez de débrancher la sonde de T°, et mesurez la a l'ohmmetre => le contact doit etre ouvert a froid, l'ohmmmetre ne pas sonner la continuité.


    @+

    0
  • powerline93 #4 15-12-2012 11:37:59

    Bonjour,
    il vous faut trouver le relais qui commande le ventillo,il a dû resté collé.

    0
  • Dan57100 #5 15-12-2012 11:41:24
    Citation de powerline93
    Bonjour,
    il vous faut trouver le relais qui commande le ventillo,il a dû resté collé.

    bjr

    oui aussi !

    @+

    0
  • serge45430 #6 15-12-2012 11:49:13

    bonjour-888 sa peut venir de plusieurs problème
    sonde thermocontact sur le radiateur  , sonde température d'eau , relais collé a+

    0
  • wig #7 15-12-2012 12:05:45

    bonjour

    merci pour les indications
    je regarde et vous tiens au courant

    a+ william

    0
  • Camtar #8 15-12-2012 22:39:48

    Bonsoir !
    Et la touche , de bonne humeur !!
    Trouver le :sm19: qui à collé le relai ! :2sur20:
    Je rigole , les conseils sont tous de bon alois ! big_smile

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous