L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant prechauffage et perte de puissance sur laguna

Répondre
  • lacorne #1 09-02-2006 01:01:30

    Voila tout d'abord bonjour, je viens d'acheter dimanche une laguna estate 1L9 dci 120ch de nov 2001, et mardi soir voyant de prechauffage qui s'allume en roulant et perte de puissance mais pas de trou dans l'acceleration, plutot 2300 tr maxi. Ce matin aucun probleme, et ce soir le voyant c rallumé et perte de puissance. Je m'arrete, j'éteind tout, j'enlève la carte, je redemarre, le voyant se rallume 3 sec et plus rien, je fais 20 km sans pb. De quoi ça peut il venir, merci, ça pourrait être la vanne egr?

    Le modèle de la voiture
    Renault Laguna
    Catégorie de la panne : Puissance
    0
  • olivaline #2 09-02-2006 10:54:09

    salut, sur certains modèles renault, le voyant qui se rallume en roulant est le symptome d'une bougie préchauffage morte.

    0
  • JCDA81 #3 09-02-2006 12:10:50
    Citation

    salut, sur certains modèles renault, le voyant qui se rallume en roulant est le symptome d'une bougie préchauffage morte.

    Bonjour,
    Je ne pense pas que le fait d'avoir une bougie morte entraîne une perte de puissance, puisqu'elles ne servent qu'au démarrage,et encore sur un DCI uniquement par basses températures.

    Il est facile de les tester sur ce moteur,elles sont accessibles.

    Je pencherais plutôt pour un problème d'électronique,de sonde, ou de vanne EGR....

    0
  • HANTUTE #4 09-02-2006 14:16:45

    Il m'arrive un peu près la même chose sur ma clio 
    CLIO 2 extrême 1l9 DCI de mars 2001 110000 Kms
    Après avoir roulé environ 120 Kms,  je perds progressivement de la puissance au point de devoir m'arrêter. Le voyant de pré chauffage orange s'allume. En attendant 10 mn, elle redémarre impeccable. Mais le problème revient rapidement.
    le garage a changé la vanne EGR mais c toujours le même problème
    ils ont démonté le pot cata mais il s'avère qu'il était impeccable.
    Si on te donne la solution même dans l'électronique ou dans les sondes   fait moi signe     
    ca peut servir..

    0
  • lacorne #5 09-02-2006 20:42:42

    Je viens d'appeler le vendeur et donc il a déja eu le probleme, 3 ou 4 fois en un an et d'après renault c'est un probleme connu de la carte éléctronique, il faut soit changer la carte soit s'arreter, eteindre et redemarrer. Je dois passer voir mon mécano pour voir se qu'il en pense. merci

    0
  • lolo789 #6 09-02-2006 20:45:58

    perso je ne pense pas a la carte je travail chez renault depuis 5 ans et franchement je pense plutot a la vanne EGR essayer de tirer dans les rapport quand la voiture et bien chaude et regarder si ca fume noir derriere si oui continuer (a degrasser ) jusque a ce que ca s'arrete de fumer

    0
  • lacorne #7 13-02-2006 18:40:08

    Voila, j'ai essayé de démonter cette vanne, les 3 boulons sont faciles à enlever mais après je n'ai pas réussi à la faire sortir,elle est vraiment bien coincé, même en essayant de tourner ça vient pas. En tout cas le tuyau de l'electrovanne juste au dessus ( dite si ce n'est pas l'electrovanne) est assez sale, une espèce de boullie huileuse. Merci si vous avez une technique pour la demonter.

    0
  • cyrcec #8 13-02-2006 19:35:41

    Bonsoir,
    Essaie de la faire chauffer avant, ca pourrait t'aider, mais souvent c'est galère a sortir :evil:
    Ca fini souvent à coup de marteau, burin! roll
    Si tu arrives à la sortir pense surtout à bien nettoyer TOUTES les canalisations du collecteur

    0
Écrivez votre message ci-dessous