L’Argus : cote auto, voiture d’occasion et actualité auto

problèmes de boite robotisée

Répondre
  1. 1
  2. 2
  • Fouzy #1 11-11-2013 20:20:51

    Bonjour, j'ai des problèmes avec la boite robotisée : en roulant, elle passe très fréquemment toute seule du mode auto au mode manuel et la moitié du temps seulement il s'affiche le symbole de la boîte sur l'afficheur.
    Selon les cas, il est possible de repasser en auto quand le symbole s'éteint, mais ça ne dure pas.
    Quand le symbole "boite" est allumé, je peux, des fois, changer de rapport et des fois il n'y a pas moyen !
    Il faut alors stopper le moteur, attendre 30 secondes, il refuse de démarrer, puis on peut démarrer mais le problème persiste.
    C'est très "agréable" lorsqu'on est sur la route dans la circulation ! 
    On pense alors : merci Renault......
    Qui peut m'aider ? Qui a eu ce problème ?
    Merci d'avance

    Le modèle de la voiture
    Renault Master 2010 - Diesel DCi 150 Grd Cft Traction L3
    Catégorie de la panne : Boite de vitesse
    0
  • martin28 #2 09-11-2014 08:08:06

    Bonjour,
    j'ai le même cas que vous sur mon master.
    Mon garagiste est actuellement en recherche de cette panne.
    Avez vous réussi à réparer et quel était le problème ?
    Merci de me répondre.
    Cordialement... Eric  MARTIN

    0
  • crosset serge #3 05-11-2018 17:19:57

    Bonjour .Mon Renault master BV robotisée de 2009 ne fonctionne plus
    La BV c est mise aux point mort .Plus de sigle 0 allumé, seulement une BV allumée sur le cadran .Après debranchage de la batterie le véhicule a démarré et tout refonctionnais .Aux 2em arret la meme chose .Plus de témoin de vitesse et plus de démarreur .Seul un sigle BV allumé .ET maintenant meme en débranchent  la batterie pour faire un reset  rien ne reva .Qui  a eu le cas et pourrais me venir en aide .Merci d avance  Serge

    0
  • electromeca #4 05-11-2018 18:03:13

    bonjour-888

    Des mauvais contacts sur le robot sont fréquents et font ce genre de problème.

    Essayez de nettoyer les connecteurs de boite avec du dégrippant, mais débranchez d'abord le moins de la batterie et attendez 20 mn ou plus.

    0
  • severin39 #5 15-05-2021 17:27:04

    Bonjour,
    J ai également un soucis similaires sur mon Renault master ( impossible de repasser le neutre donc impossible de l'alumer ) es que vous pensez qu'une reprogrammation du robot  peux régler le soucis ?
    Merci

    0
  • electromeca #6 15-05-2021 17:36:12

    bonjour-888

    Même cause que décrit plus haut et même remède.

    0
  • samdev #7 16-05-2021 18:32:39

    Bonjour
    Quelqu'un peut nous dire si y a moyen de rebooter(réinitialiser) la bva proactive de la Clio2 1.6l de 1999 soit Même car le devis chez un professionnel est de 400€.
    Le soucis si que la voiture roule on débranchant le calculateur boîte, mais quand je rebranche la fiche calculateur la voiture n'avance pas mais la marche arrière fonctionne correctement.
    Et dès que je rebranche le calculateur le voyant temoin injection (défaillance électronique ou électrique )  s'allume.

    0
  • electromeca #8 16-05-2021 20:07:35

    bonjour-888

    Même réponse que plus haut, des mauvais contacts sur les connecteurs de boite à vitesses, faut démonter et nettoyer ou remplacer.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous