L’Argus : cote auto, voiture d’occasion et actualité auto

Renault Megane ne demarre plus

Répondre
  1. 1
  2. 2
  • barbara.ldx #1 24-08-2016 12:20:59

    Bonjour à tous!

    J'espère trouver enfin la solution à mon problème.

    Je suis propriétaire d'une Renault Mégane II CC de 130ch de 2006.

    Malheureusement depuis 3 jours elle ne démarre pas! En effet, des que je rentre la carte et que j'appuie sur START j'entend des "clac" mais rien ne se lance.. On entend le moteur essayé de se lancer mais rien ne se passe.

    Des messages sur le tableau de bord comme "vérifier notice du toit" s'affichent.

    Nous avons vérifié la batterie qui est bien chargée.

    J'espère que quelqu'un a eu le même soucis et que vous pourrez m'éclairer...



    Merci de vos réponses.

    Le modèle de la voiture
    Renault Megane 2 CC 2006 - Diesel
    Catégorie de la panne : Electronique
    0
  • Tiger33 #2 24-08-2016 12:40:33

    bonjour
    COMMENT avez vous verifie la batterie???
    car tout ce que vous decrivez ressemble extremement a une batterie trop faible
    verifiez aussi ses cosses
    tiger

    0
  • barbara.ldx #3 24-08-2016 12:49:02

    On l'a branché pour vérifier le voltage qui était bon .. Je vais essayé de la recharger quand même mais j'ai plus l'impression que c'est un problème électronique car on entend des claques venant de plusieurs endroits dans le moteur

    0
  • Tiger33 #4 24-08-2016 13:05:39

    Re
    Justement !!!!!!!
    C'est typique d'un manque d'alimentation l'électronique panique
    Une prise de tension batterie veut pas dire grand chose
    Un démarreur demande 100 fois plus que même les codes!!!
    On a tellement souvent ici les mêmes réactions quanf on dit batterie.. mais bon...lisez les forums ...
    Bon courage
    Tiger

    0
  • barbara.ldx #5 24-08-2016 13:15:18

    D'accord bah je vais essayer de recharger la batterie dans ce cas la .. Ca coute rien

    En tout cas merci beaucoup de votre aide.

    0
  • Tiger33 #6 24-08-2016 14:42:55

    rebjr
    sans paraitre lourd mais on en a tellement vu ici.. depuis les années..
    la recharge suffira peut etre pas si la  batterie est ancienne et n'a pas été décharge a cause d'une erreur style oublie radio phares ou autre
    ou panne alternateur
    mais comme vous dites ça ne coute rien essayer...mais ne concluez pas trop vite que alors batterie rechargée = bonne

    si vous redémarrez faites les tests expliques ici
    https://www.auto-evasion.com/forum-auto/ … 66720.html
    ca vous évitera peut être des surprises futures
    bon  courage
    tiger

    0
  • barbara.ldx #7 25-08-2016 08:01:43

    Bonjour Tiger,

    En testant la batterie elle ne chargeait pas .. Du coup j'ai été en racheté une hier soir et la voiture a redémarrer sans problème. Pour être sure que ce ne soit pas l'alternateur, je l'ai laissé moteur allumé, plein phares, radio, lumière et warning allumé pendant une dizaines de minutes afin de voir si la batterie tenait le coup! Et heureusement ce n'est pas l'alternateur. Par contre en allant faire un tour avec, elle n'accélérait plus.. 50km/h pied au plancher...
    Mais elle m'avait déjà indiqué un défaut injecteur il y a quelques semaines et en la passant à la valise on m'a indiqué un défaut de capteur injection donc ce qu'on a racheté mais depuis elle m'a plus jamais fait ce coup la ... Nous allons donc changé la pièce aujourd'hui pour voir si ca fonctionne.

    0
  • Tiger33 #8 25-08-2016 13:39:16

    Bonjour
    bon merci pour le retour .. et encore une batterie qui prévient pas.. c un classique du coup les gens ont du mal a y croire

    Par contre votre test n'est pas suffisant une batterie peut tenir ce que vous lui avez fait subir..
    faites un contrôle avec un simple voltmetre comme indique dans le lien que je vous ai donne vous serz alors rassure sur l'alternateur
    tiger

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous