L’Argus : cote auto, voiture d’occasion et actualité auto

Capteur Position Arbre a Came

Répondre
  1. 1
  2. 2
  3. 3
  • Lauryne02100 #1 07-12-2012 20:20:21

    Bonsoir a tous,je possede une Megane cc 1l6/16v de decembre 2003,depuis lundi matin j'ai le voyant service et anti pollution allume(sorte de robinet)sur le tableau de bord,j'ai donc passer la valise chez Renault qui ma detecter capteur position arbre a came,du coup j'ai fait changer cette piece et malheuresement le voyant s'est rallumer apres 15 km,donc retour Renault pour une autre valise et de nouveau capteur position arbre a came,j'y comprends plus rien,renault veulent garder ma voiture une demi journee pensant a une courroie decalee??mais en attendant le compteur va tourner,est t'il possible que le faisceau ou la prise qui relie le capteur sois morte??je precise que depuis lundi j'ai rouler 300 km comme ca et aucun changement de conduite,pas de perte de puissance,demarrage a froid et a chaud impeccable,ralenti parfait,aucun accoups ect..si quelq'un a une idee je suis preneuse et je vous en remercie d'avance....

    Le modèle de la voiture
    Renault Megane 2 2003 - Essence 1.6 16v 115ch Luxe Dynam.
    1
  • cacajou #2 08-12-2012 07:52:09

    Bonjour.
    C'est le problème de l'utilisation de cette valise. Certains mécanos se contentent de lire bêtement les défauts sans les interpréter.
    Il est inutile de s'acharner sur une pièce déjà remplacée. Il faut tester la ligne capteur via calculateur.
    Je présume que la distribution a déjà été remplacée ?  La poulie RAM est-elle d'origine ?
    Si le moteur émet un bref  petit claquement le matin à froid, c'est cette poulie qui est en cause.
    Cordialement.

    0
  • Lauryne02100 #3 08-12-2012 10:48:07

    bonjour je possede la voiture depuis 1 an la courroie a était faite par l'ancien proprietaire a 64500 km j'ai la facture des pièces comme pompe a eau kit distribution ect,qu'apel tu puolie ram?...Ce matin j'ai fait un mode test et ma detecter'panne capteur temperature d'eau'et ensuite plus rien test ok,cela pourrait t'il provenir de ca??

    0
  • cacajou #4 08-12-2012 11:02:07

    La poulie RAM est appelée aussi "poulie déphaseur"  Elle est montée sur l'arbre à cames avant et sert à modifier le diagramme de distribution. Bref , c'est un peu technique.
    En clair, on devrait la remplacer à chaque remplacement de distribution. Elle vaut environ 150 euros. si elle a été changée , elle doit apparaître sur la facture.
    Non, le capteur de t° d'eau n'a pas de rapport avec votre problème. Peut-être une mauvaise connexion ou le capteur lui même défaillant. Ce qui n'est très bon, car le système d'injection prend en compte cette information pour le dosage en essence.

    0
  • Lauryne02100 #5 08-12-2012 11:08:59

    Bonjour cacajou et merci pour ces renseignements,ce matin mon voisin a controler demonter puis nettoyer les capteurs a droite a gauche,ma voiture a 80500km et sur la facture apparament ya pas de poulie ram ou dephasseur,j'ai dessus courroie micro gate,pompe a eau,et kit distribution
    je viens de refaire un test et aucun message s'affiche

    0
  • PASS12 #6 08-12-2012 11:09:36

    bonjour moi je pense a une sonde lambda ,es-que il y a consommation d'essence anormal ?

    1
  • PASS12 #8 08-12-2012 11:14:17

    quant tu dit que ton voisin a vérifier et nettoyer a droite a gauche les fiche etc a t il toucher a la  fiche de la sonde lambda

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous