L’Argus : cote auto, voiture d’occasion et actualité auto

injection defaillante et voyant stop allumé sur mégane 2 dci

Répondre
  1. 1
  2. 2
  • zitte974 #1 03-02-2010 08:58:30

    slt g une mégane 2 qui ne démare plus le tableau bord affiche injection défaillante quel et la cause du probleme

    Le modèle de la voiture
    Renault Megane 2 2003 - Diesel 1.5 dci
    Catégorie de la panne : Voyants
    20
  • heddi 30 #2 03-02-2010 09:25:21

    bonjour



    certainement le bougies de prechauffage

    1
  • inardd #3 03-02-2010 09:43:13
    Citation de zitte974
    slt g une mégane 2 qui ne démare plus le tableau bord affiche injection défaillante quel et la cause du probleme

    bjr
    le démarreur tourne?

    4
  • inardd #5 03-02-2010 14:06:23
    Citation de zitte974
    oui le demarreur tourne

    bjr
    voir capteur pmh ou sa connexion

    0
  • pope69 #6 04-02-2010 02:27:34

    le problème peut venir de plein de choz avec injecteur défaillant je t conseiller d'aller dans un garage qui ont la valise a jour pour faire un DIAL voire d'où vient le problème. si tu in-site tu va crevé la batterie et ta c  ptétre ta pompe injection et 1 ou plusieurs injecteur qui sont mort très fragile sur c modelé de voiture

    2
  • gamer #7 06-02-2010 15:00:23

    le mieu c de la pacé a la balise el te dira ques quel a au juste.mé je pance ke il fo changé lé bougét de préchofache.mé pa sur.

    3
  • inardd #8 06-02-2010 15:03:09
    Citation de gamer
    le mieu c de la pacé a la balise el te dira ques quel a au juste.mé je pance ke il fo changé lé bougét de préchofache.mé pa sur.

    bjr
    :koitoidir:

    0
  • gégé15 #9 06-02-2010 15:12:48

    slt
    oui peut etre les bougies de préchauffage teste les !
    ça l'a fait d'un coup ? aucun probleme de démarrage avant ?

    1
  • inardd #11 07-02-2010 16:06:51
    Citation
    Citation de gamer
    slt
    tu c'es pa c'est quoi une balise

    slt
    pas une balise lol
    valise diagnostic

    0
  • gamer #12 07-02-2010 19:45:51

    oui c'est sa, tu la pace a la balise et ek va te dire pr koi la voiture démart pa.
    si c'es les bougé el te le diré com la mienne.si ya otre chose qui va pas dns la voiture el te le dira aussi.

    0
  • belle-ile #13 15-02-2010 18:29:29

    bonsoir c'est pas une bonne nouvelle pour vous tous le circuit injection est a changer,c'est a dire du reservoir au injecteurs en passant par la pompe le distributeur ainssi que toute les durites,facture garage entre 4200 et 4500 euros.probleme reconnue cher renault c'est la pompe a injection qui est deffaillante,elle ce desagrege et toute la limaille par dans le circuit

    0
  • damien59760 #14 05-07-2010 23:16:03

    salut
    g exactement la meme voiture et le mm probleme. apres 6 mois de galere g enfin trouvé ( renault on trouvé lol)
    il sagissait d'un court circuit au nivo des cable ki partait de la baterie essaye de les touché et si sa cale bingo !
    cout total 650 euro et mintenan nikel
    voila alé bn courage

    1
  • mama69 #15 28-07-2010 22:14:02

    C'est surement la vavle EGR j'ai eu ce probleme avec ma voiture l'annee derniere

    0
  • laura 78 #16 07-05-2013 18:12:33

    Bonjour, moi aussi jai le même problème sur ma mégane 2 1.5 dci 100 quelqu’un peux  m aide svp

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous