L’Argus : cote auto, voiture d’occasion et actualité auto

jai netoyer mes injecteurs depuis elle ne demarre plus et dit service

Répondre
  • chachouno #1 03-09-2010 14:42:36

    bonjour à toute et à tous voila je voudrais savoir si quelqu'un peu m'aider car je narrive plus a démarrer ma mégane 2 dci 100cv et jai le voyant service qui reste allumé.je vous remerci davance

    Le modèle de la voiture
    Renault Megane 2 2005 - Diesel 1.5 dCi100 Confort Expression
    Catégorie de la panne : Démarrage
    images
    0
  • bricolo1000 #2 03-09-2010 14:53:05

    Bonjour

    Vous avez nettoyez les injecteurs avec quoi ?
    Et quel est le kilométrage de la voiture ?

    0
  • driver63 #3 03-09-2010 15:01:38

    Bonjour,

    Effectivement il faut savoir avec quoi vous avez "nettoyé" (pour les injecteurs on "tare") et si vous avez ré-amorcé le circuit de gasoil.

    0
  • bricolo1000 #4 03-09-2010 20:32:38
    Citation de chachouno
    alors dont jai netoyer les injecteur juste avec une brosse métalique,e

    Bonsoir

    Vous avez frotté à la brosse métallique la partie basse de l'injecteur ( là où le gazole doit sortir) ?

    0
  • bricolo1000 #5 03-09-2010 20:34:23
    Citation de chachouno
    salut bricoloje te remrci pour ton attention,donc juste une bosse métalique et elle à 130000km.

    Re

    Oui, mais avez vous aussi frotté la partie par où gicle le gazole ? (Repondez bien aux questions sinon on n'avance pas)

    A+

    0
  • bricolo1000 #6 03-09-2010 20:39:53
    Citation de chachouno
    non je nai pas vu de trou la ou sort le fioul jai juste brosser la petite tige qui avait un peu de calamine

    Re

    C'est ce que je craignais.

    Vous avez probablement tué vos injecteurs. Ca ne se nettoie pas du tout comme ca.
    Il vous reste à les amener chez un dieseliste pour les faire controler.

    A+

    0
  • chachouno #8 03-09-2010 21:12:41

    Ok Merci Beaucoup Je Vs Laisse Cest Tres Sympat De Votre Part Bricolo.

    0
Écrivez votre message ci-dessous