L’Argus : cote auto, voiture d’occasion et actualité auto

Ma voiture megane 2 1.4 16v ne démarre pas / pompe à essence OK

Répondre
  • Michel2020 #1 13-09-2018 09:47:30

    Bonjour tous le monde,
    je possède une voiture Megane 2 essence 1.4 16V (année 2007 / 210000 KM), le problème commence par perte de puissance, trous d'accélération et difficulté de démarrage ... Maintenant il ne démarre pas , le démarreur tourne mais n’entraîne pas le moteur...  après 2 semaines de diagnostic et entretien voici ce que j'ai fais :
    - capteur pmh OK
    - pompe à essence OK
    - compression cylindre OK
    - bougies et bobines OK (ils sont tous les deux neufs et il y a de l'étincelle et marchent nikckel)
    L'essence arrive avec une forte débit au rampe commune mais les 4 injecteurs injecte une très faible quantité d'essence dans la chambre de combustion (presque pas d'essence) .... les bougies ne contiennent pas d'essence
    injecteurs HS ou quoi exactement d'après vous ???? sachant que j'ai nettoyé les 4 injecteurs sur l'Ultrason mais le problème persiste ....  merci pour vos aides.

    Le modèle de la voiture
    Renault Megane 2 2007 - Essence 1.4 16V
    Catégorie de la panne : Carburant
    0
  • clauseamg #2 13-09-2018 10:05:46

    salut. vous avez écrit: "  le démarreur tourne mais n’entraîne pas le moteur " vérifiez la batterie (tension a vide doit etre entre 13 et 14v).

    1
  • Michel2020 #3 13-09-2018 19:32:57

    j'ai vérifié la batterie ... elle est bien chargé, je l'ai acheté l'année dernière
    une autre information à ajouter : si je mets de l'essence dans l'admission d'air pour provoquer la combustion, la voiture démarre bien puis cale.

    0
  • clauseamg #4 14-09-2018 08:35:55

    re. faible arrivée d'essence dites vous, le filtre a été changé?

    1
  • Michel2020 #5 14-09-2018 13:31:12

    le filtre est changé aussi depuis un mois , le mécanicien m'a dit que le débit d'essence avant la rampe commune est bien.... l'essence coule bien ..... seulement l'injection est trop faible (presque absente) au niveau des 4 injecteurs que j'ai nettoyé et testé sur l'ULTRASON.

    1
  • clauseamg #6 14-09-2018 16:39:28

    RE. il va falloir contrôler la pression a la rampe, c'est primordial. si la pompe immergée dans le réservoir ne fait pas son boulot (crépine bouchée par ex) vous le verrez.

    1
  • Michel2020 #7 14-09-2018 17:56:09

    je vais vérifier ça .... je pense aussi que le problème est lié à un problème de pression carburant même si l'essence coule dans le tuyau avant la rampe commune, il faut avoir un haut débit à mon avis

    0
  • clauseamg #8 14-09-2018 18:31:48

    re. c'est précisément ce que je vous ai dit . la pression fournie par la pompe doit avoisiner les 2.5 / 3 bars. et comme pour tous fluides, le débit est dépendant de la pression.

    3
  • Michel2020 #9 14-09-2018 20:36:04

    on va supposer que la pression est faible par rapport à la valeur normale (2.5 / 3 Bar) , la pompe essence est neuf et le filtre a été déjà changé il y a un mois et la voiture n'est pas équipé d'un régulateur de pression de carburant ..... d'ou vient donc le problème !!!!!!!!

    0
  • clauseamg #10 15-09-2018 09:44:16

    re.  visiblement vous ne comprenez pas ce que je vous dit. vous ne devez pas "supposer" que la pression fournie par la pompe est bonne, vous devez en être SUR ! si l'aspiration de votre pompe immergée est partiellement colmatée, elle ne pourra pas assurer la pression nécessaire au fonctionnement du moteur. par analogie, si le réservoir de la cuvette de votre wc est a moitié remplie, vous n'aurez plus la pression nécessaire pour chasser votre caca du matin !

    1
  • Michel2020 #11 15-09-2018 12:33:46

    quelqu'un m'a dit qu'il s'agit d'un problème lié au calculateur d'injection ....j'en doute !!

    0
  • clauseamg #12 15-09-2018 12:43:44

    re. et bien au lieu de poster sur ce forum, sans tenir compte de ce que l'on vous dit, allez voir un autre "quelqu'un" !

    0
  • Michel2020 #13 15-09-2018 16:21:35

    Désolé , mais je me bascule vers le problème de calculateur d'injection puisque la pression de carburant était mesuré hier par un spécialiste par un appareil dite "manomètre" et était dans l'intervalle (environ 3,5 bar)...
    Désolé encore une fois

    0
  • clauseamg #14 15-09-2018 22:02:56

    re. ne le soyez pas, désolé, c'est en échangeant que l'on finit par trouver la solution. 3.5 bars c'est le top, la pompe étant hors de cause il va falloir chercher plus loin et effectivement l'injection peut être mise en cause et pas forcément le calculateur mais l'injecteur lui même. petit coup d’œil ici : https://www.google.com/search?q=injecti … 6&bih=1074

    1
  1. 1
Écrivez votre message ci-dessous