L’Argus : cote auto, voiture d’occasion et actualité auto

megane 2 1.5 dci 80ch cale en roulant après quelque km

Répondre
  • Stevo #1 08-02-2012 14:43:12

    Bonjour,:D

    J'ai constaté à froid lorsque j'appuie un peu qu'un défault injection apparaît sur le tableau de bord, de ma petite megane 2 1.5dci 80 ch 09/2003 qui à maintenant 180.000 km. Il suffit que je lève le pied pour que le default disparaît je n'ai aucune perte de puissance tout ce la depuis environ 4 mois, aujourd'hui le problème que je constate c'est :

    le véhicule montre des difficultés à démarrer (peut être du au froid de canard)
    le véhicule démarre broute puis cale (bougie éventuellement)
    le véhicule démarre roule 1 à 2 km broute puis cale en roulant. (la je sais pas du tout)

    Après avoir visiter plusieur forum vue que c'est une panne que je maîtrise pas "défault injection"

    je vais dans un premier temps changer mes bougies vue que je ne l'ai pas encore fait.
    changer mon filtre à air et gasoil.
    après sa je vais changé mon capteur d'allumage même si je vois pas ce que c'est, je devrai le découvrir rapidement.
    à oui et vérifier si mes cosse de batteries ne sont pas oxydé .

    Voilà c'est une nouvelle panne pour moi je n'ai pas eu de gros problème jusqu'a aujourd'hui à part le gallet tendeur et poulie de vibrequin:? distrib refaite à 100.000.
    (depuis presque 6 ans)
    Si des fois quelqu'un maîtriserai se problème après l'avoir vécu merci de m'aider.
    d'ici la je posterai demain ou après demain l'évolution de ma panne.

    merci à tous.

    Le modèle de la voiture
    Renault Megane 2
    0
  • Stevo #3 20-02-2012 20:58:22

    re après multiple enquêteS icon_cool

    suite à mon problème de callage je me disais tiens peut être mes bougies
    donc je les ai faites et j'en ai foirer une donc maintenant il faut que je trouve un garage
    qui puisse me faire un  taraudage renault ou autre.....
    mais voila mon problème ne venait pas de mes bougies vue que je callé lorsque je circulais
    en ville l'allumage ne peut être en cause.
    C'est en changeant mon filtre à gasoil que je me suis aperçu que j'avais une prise d'air sur la durite transparante qui pars de la poire au réservoir sans du au frotement du cache moteur
    , "c'est dingue"!

    De plus ma batterie est hs vue que je l'ai chargé mise en charge la veille le lendemain
    j'ai pu constaté qu'elle n'était plus performante.:?

    Donc aujourd'hui je suis à la recherche de collier de serrage ou durite complète
    et après avoir consulté Midas, nauroto, oscaro il m'a été précisé que seul le concessionnaire
    REnault le roi de la pièce auto disposerai en exclusivité de la fameuse durite qui mesure je ne sais combien de mettre.

    Voila à vous les studios je repasse donner des news quand la megane roulera lol de nouveau. Bien sûr je suis à l'écoute de connaisseur pour mettre la main sur une durite ou un autre moyen de réparer la durite endommagé (on ma conseil du chatertonne" scotch" résistant.

    A Bientôt.

    0
  • el mecano #4 19-05-2014 19:07:55

    Bonjour
    Sa vas être dur dur!!
    Mais bon pour être sur.
    Quel motorisation ?
    Après sans les défauts remonté dans les calculateurs on ira pas loin.
    Il faut voir les paramètres lors du démarrage :
    Antidémarrage
    Régime moteur
    Capteur ACC
    Pression gasoil
    RCO régulateur pression gasoil
    Ect....

    0
  • el mecano #5 19-05-2014 19:21:48
    Citation de alir59
    megane dci 80cv

    Ouais sa vas m'aider donc 1l5 dci.
    Pour le reste des questions.

    0
  • el mecano #6 19-05-2014 19:30:40
    Citation de alir59
    je les ramener a plusieurs mecano  il reste tous bouche baie    je suis moi meme un carrosier  de formation  ma mecanique ancienne sa me connait mais electronique embarquer   d aujourd hui depasser

    C'est pour cela que sa va être dur dur!!
    Il me faudrait des captures d'écran sous action du démarreur des paramètres.
    Autrement c'est impossible a trouver quoique soit.

    0
  • el mecano #7 19-05-2014 20:04:07

    Avant qu elle s'arrête il y a le voyant injection qui s'allume ?
    Il me faut des défauts pour te guider.
    Il faut pas la réamorcer pour quelle démarre ?

    0
  • el mecano #8 19-05-2014 20:27:46

    Pas logique si y le voyant il y a défaut.

    0
  • el mecano #9 19-05-2014 20:37:58
    Citation de alir59
    le voyant sallume mais 0 defaut   je vais la recuperer  demain a 11h     je vais la remorquer chez moi parking fermer  renault ma dit que je pouvais la laisser chez eux sa nz dera

    Demande leur les imprimé des diag.

    0
  • thugy89 #11 25-06-2016 14:50:41
    Citation de el mecano
    Avant qu elle s'arrête il y a le voyant injection qui s'allume ?
    Il me faut des défauts pour te guider.
    Il faut pas la réamorcer pour quelle démarre ?

    bjr a tous.
    excusez moi de rouvrir un sujet assez ancien, mais cela m'interresse fortement.
    clio 2, phase 2, annee 2002, 1.5dci 80 dadas 225 000kms (aquisition recente pour une bouchee de pain). cette titine presente des bulles d'environ 1 cm dans le gasoil (cote distri). la poire ne se durcit jamais. j'ai l'impression que le gasoil repars d'où il vient. les symptomes sont les memes que presentés precedemment. elle cale en roulant. temoin injection + stop + stop moteur. redemarre apres amorcage a la poire.
    je redoute la pompe de gavage. au niveau entretien il faut oublier je connais tres bien le proprietaire et cela na pas ete fait ni en temps ni en heure. (jattend ma livraison pour revision complete.) mais je voulais ton avis. si tu as des questions hesite pas.
    merci davance

    0
  1. 1
Écrivez votre message ci-dessous