L’Argus : cote auto, voiture d’occasion et actualité auto

mégane 2 carte non reconnue et tableau clignotant

Répondre
  • brunodenantes #1 18-10-2012 14:50:04

    Bonjour et merci d'avance de votre attention

    j'ai une mégane 2 , 1.9 DCI coupé, année 2003: ce matin je suis allé au travail sans problème, en arrivant sur le parking de mon entreprise, après avoir coupé le moteur, j'ai voulu la redémarrer et là plus rien ou plutôt :
    - carte plus reconnue
    - tableau de bord clignotant
    - plus aucune possibilité de fermer la voiture

    j'ai réessayer bien entendu plus d'une dizaine de fois, mais rien à faire, aucune indication de reconnaissance de carte

    Mon garagiste va venir la chercher demain et me dit que cela peut provenir d'un problème de courroie d'alternateur

    Qu'en pensez vous? cela peut il être lié?

    merci pour vos réponse

    Le modèle de la voiture
    Renault Megane 2 2003 - Diesel 1.9 dCi120 Confort Authentique
    Catégorie de la panne : Cle et verrouillage
    0
  • Tiger33 #2 18-10-2012 15:00:01

    bjr
    vous avez essaye la 2 eme carte?
    on dirait un probleme de pile de la carte !
    tiger

    0
  • powerline93 #3 18-10-2012 15:34:13
    Citation de Tiger33
    bjr
    vous avez essaye la 2 eme carte?
    on dirait un probleme de pile de la carte !
    tiger

    Bonsoir,
    la pile de la carte ne va pas faire clignoter le tableau de bord.Je crois bien à une batterie faiblarde dûe à un problème de charge ou simplement l'âge de cette batterie.

    0
  • boitaboulon #4 18-10-2012 15:36:53
    Citation de powerline93

    Citation de Tiger33
    bjr
    vous avez essaye la 2 eme carte?
    on dirait un probleme de pile de la carte !
    tiger

    Bonsoir,
    la pile de la carte ne va pas faire clignoter le tableau de bord.Je crois bien à une batterie faiblarde dûe à un problème de charge ou simplement l'âge de cette batterie.

    bonjour-888
                 c'est plus des autos mais des arbres de Noël     lol  lol

    0
  • powerline93 #5 18-10-2012 15:40:14
    Citation de boitaboulon

    Citation de powerline93

    Citation de Tiger33
    bjr
    vous avez essaye la 2 eme carte?
    on dirait un probleme de pile de la carte !
    tiger

    Bonsoir,
    la pile de la carte ne va pas faire clignoter le tableau de bord.Je crois bien à une batterie faiblarde dûe à un problème de charge ou simplement l'âge de cette batterie.

    bonjour-888
                 c'est plus des autos mais des arbres de Noël     lol  lol

    Salut,
    pourtant c'est pas la saison lol

    0
  • boitaboulon #6 18-10-2012 15:41:15
    Citation de powerline93

    Citation de boitaboulon

    Citation de powerline93

    Bonsoir,
    la pile de la carte ne va pas faire clignoter le tableau de bord.Je crois bien à une batterie faiblarde dûe à un problème de charge ou simplement l'âge de cette batterie.

    bonjour-888
                 c'est plus des autos mais des arbres de Noël     lol  lol

    Salut,
    pourtant c'est pas la saison lol

    on y approche lol lol lol

    0
  • Tiger33 #7 18-10-2012 15:47:47
    Citation de powerline93

    Citation de Tiger33
    bjr
    vous avez essaye la 2 eme carte?
    on dirait un probleme de pile de la carte !
    tiger

    Bonsoir,
    la pile de la carte ne va pas faire clignoter le tableau de bord.Je crois bien à une batterie faiblarde dûe à un problème de charge ou simplement l'âge de cette batterie.

    re
    Ok avec toi si tout le TDB clignote
    perso j'ai pense qu'il parlait de l'entourage de l'emplacement de la carte
    tiger

    0
  • brunodenantes #8 18-10-2012 16:49:06
    Citation de Tiger33

    Citation de powerline93

    Citation de Tiger33
    bjr
    vous avez essaye la 2 eme carte?
    on dirait un probleme de pile de la carte !
    tiger

    Bonsoir,
    la pile de la carte ne va pas faire clignoter le tableau de bord.Je crois bien à une batterie faiblarde dûe à un problème de charge ou simplement l'âge de cette batterie.

    re
    Ok avec toi si tout le TDB clignote
    perso j'ai pense qu'il parlait de l'entourage de l'emplacement de la carte
    tiger

    Tout, merci pour votre bonne humeur:) car ce matin lorsque j'ai appelé mon assurance, la première chose qu'elle m'a dit " mais vous n'avez pas la formule assistance"

    Donc pour vous, aucun rapport avec la courroie alternateur?

    Bien entendu je vais demain essayer la nouvelle carte pour écarter ce problème. Mais sur le tableau de bord on voit bien la batterie, j'avais fait 3 km juste avant, donc elle aurait du être rechargée?

    Le garagiste, sans avoir vu la voiture, avance donc l'hypothèse d'une rupture de l'alternateur, et donc coupure du démarrage. d'où mon questionnement icon_eek

    0
Écrivez votre message ci-dessous