L’Argus : cote auto, voiture d’occasion et actualité auto

megane 2 ne demarre plus

Répondre
  • rose75 #1 20-02-2012 08:53:33

    Bonjour,voila j'ai apres avoir cassé le moteur de megane 2 120 cv anneé 2003 lol
    j'ai demander a un mecano de me changer le moteur ,
    il a changer le moteur aucun probleme jusqu'a la ,
    je suis allez pour la recuperer j'ai demarrer la voiture elle a demarrer sans probleme puis g coupé le contact puis j'ai voulu la redemarrer mais rien le moteur tourne mais la voiture ne demarre pas elle veut demarrer mais rien quand j'appuie sur start j'entend le clak mais rien il y a marqué injecteur defaillant ou quelque chose du genre elle a 150 000 klm il a regarder tous les fusible et les relais son tous bon donc meme lui ne c'est pas d'ou vien le probleme lol le gasoil arrive bien aux injecteurs j'ai pompé la poire mais rien du tout la batterie et en bonne etat je pence sa fait 3 ans que je l'ai pas changer aucun voyou d'allumé pendant qu'elle tourner et je voudrais avoir vos avis savoir si c le capteur pmh ou la pompe de gavage ou la batterie
    merci a tous ceux qui vont m'aider a redonner vie a la voiture
    ps : je suis nul en mecanique et je veut pas trop l'emmener chez renault pour payer le prix fort !!!
    je deprime sad

    Le modèle de la voiture
    Renault Megane 2 2003 - Diesel 1.9 DCi 120 Luxe Privilege
    0
  • serge45430 #2 20-02-2012 11:36:55

    bonjour-888  bonjour sur la megane c'est la durite entre le filtre et la pompe hp qui ce perce et en plus tu ne vois pratiquement pas de fuite , et je croix que tu n'a pas de pompe de gavage ;essaye de pompé avec la poire voir si tu a de l'aire et regarde si la durit fuit  a+

    1
  • m.mansour #3 20-02-2012 12:09:37

    bonjour, j'ai eu le meme problème un jour et c'était le capteur pmh qui est raté.

    0
  • rose75 #4 20-02-2012 22:11:49

    ok mon mecano va me changer le capteur pmh demain je vous tien au courant merci m.mansour
    electromeca j'ai essayer mais rien sa ne demarre pas le moteur tourne bien mais rien .
    j'ai pomper avec la poire je ne voi rien d'hinabituel

    0
  • serge45430 #5 20-02-2012 22:43:22
    Citation de rose75
    ok mon mecano va me changer le capteur pmh demain je vous tien au courant merci m.mansour
    electromeca j'ai essayer mais rien sa ne demarre pas le moteur tourne bien mais rien .
    j'ai pomper avec la poire je ne voi rien d'hinabituel

    bonjour-888 et la durit entre le filtre et la pompe n'ai pas percé a+

    0
  • rose75 #6 21-02-2012 18:52:17

    merci a tous j'ai trouver le probleme mon mecano n'a pas trouver la panne pendant une 2 heure 30 on etait la a chercher
    puis j'ai aple un ami a moi qui a passer la valise de diag le probleme etait le capteur de pression hs la voiture demarre et roule sans probleme merci a tous le monde smile

    0
  • said40 #7 21-02-2012 21:45:00

    Bonjour,
    passe la un scanner le probleme va etre regle

    0
  • msj #8 09-01-2017 23:22:11

    ma megane 2 dci ne demarre plus , la carte ne fonctionne plus et le cadran du compteur ne s'allume plus.....et par contre un bruit de clapotement au niveau des portieres se fait en continue.....
    pouvez vous m"aider????

    4
  • ferreira duarte #9 11-05-2017 09:13:40

    bjr a tout le monde , ma megane 1.5 cest arreter en roulant et ne veu plus demarre contact normal hmm, et quand je coupe contact ( normalement ) le ventilo reste en route je doit debrancher la batteri pour l'arreter , sad
    ps  si quellqu'un a un conseil ,  merci par avance

    0
  • Piwi91 #10 11-05-2017 17:12:41

    Bonjour,
    Entends-tu le bziiiiiiiiiiiiiiiiiiiiii en mettant le contact.
    Si  non il y a de forte change que ta pompe de gavage soit HS.
    défaut courant sur c'est véhicules.
    A+

    0
  • ferreira duarte #11 12-05-2017 11:33:14

    bjr pi , merci ta rps wink , non le voyant normal , aucun bruit il se passe rien et  quant je retir la clé le ventilo reste en route hmm c tous

    0
  • Piwi91 #12 12-05-2017 20:28:45

    Bonsoir,
    Essayes de voir les relais pour le ventillo !!!!...
    A+

    0
  • ferreira duarte #13 13-05-2017 13:27:24

    bonjour,  ok mes il faut un apareil special non pou verifier les relai non ? sinon sa attendra sad  !!!

    0
  • Chacha57 #14 04-12-2021 12:25:59

    Bonjour, j’ai ma megane 2 1,9 dci qui ne veut plus démarrer, l’écran électronique les vitres poste feu tout fonctionne mais le voyant batterie reste allumé du coup j’ai changer la batterie donc batterie neuve et tjr rien elle ne veut tjr pas démarrer pourtant tout l’électronique fonctionne si quelqu’un sait ce que sait merci.

    0
  • Tiger33 #15 04-12-2021 12:48:17

    bjr
    carte mains libres ou pas?
    le demarreur tourne?
    le voyhant anti demarrage rouge s'eteint t'il a la mise du contact?
    tiger

    0
  1. 1
Écrivez votre message ci-dessous