L’Argus : cote auto, voiture d’occasion et actualité auto

megane qui ne demarre qu en la poussant , injection defaillante allumée 55000KMS

Répondre
  • patpondy #1 31-10-2009 01:19:33

    Bonjour , qui peut m 'aider ? Ma mégane 1.5DCI ne démarre que si on la pousse , le démarreur et la batterie ne sont pas en cause .
    Le message injection defaillante est allumé au tableau de bord .

    Le modèle de la voiture
    Renault Megane 2 2004 - Diesel 1.5DCI
    Catégorie de la panne : Démarrage
    6
  • rach16 #2 31-10-2009 01:49:09

    Bonsoir dirige tes reccherche sur t'on calculateur si a chaud elle démarre normalement. Cordialement.

    0
  • patpondy #3 31-10-2009 02:05:38
    Citation de rach16
    Bonsoir dirige tes reccherche sur t'on calculateur si a chaud elle démarre normalement. Cordialement.

    Bonsoir et merci de ta lanterne ..........en fait c est un véhicule que j ai acheté aux encheres non tournant .
    Elle a 55000 kms et n avait pas tourné depuis deux années .
    On m a dit que peut etre il fallait changer les injecteurs , il suffit de la pousser sur 2 ou 3 mètres et elle demarre , ne fume pas et tourne merveilleusement rond et est très silencieuse .
    On m a également parlé de changer le filtre à gasoil je vais le faire de toutes façons .
    Peut être peux tu me guider dans mes recherches , j ai testé les 4 bougies , voilà je ne suis qu aux début de mes investigations .
    MERCI .

    0
  • patpondy #4 31-10-2009 02:07:27

    Rebonsoir ,
    Petite précision : elle ne démarre au demarreur ni à chaud ni à froid !!

    0
  • dorian28 #5 07-11-2009 08:10:09

    bojour,


    Il vient de m'arriver la même chose sur mon grand scenic II DE 2004, impossible de démarrer et injection défaillante s'affiche.

    mon petit garagiste "motrio" trés sympathique et honnète ( trés utile lorsque l'on est une femme!!!!!!!!) a detecté un fil coupé sur le capteur PMH. réparation rapide et pas chère.

    cela pourra peut-etre vous donner une piste?

    BON COURAGE

    2
  • patpondy #6 08-11-2009 20:07:57

    Bonsoir,
    merci de me guider dans mes recherches , pas facile avec les véhicules de notre époque .........je vais atteler mes recherches dans cette direction .
    Merci de votre aide , pas simple en Guyane ............bonne soirée , je vous tiendrai informée ....¨Patrick de Guyane .

    0
  • dorian28 #7 10-11-2009 19:06:10

    bonjour,
    voila une info trovée sur un forum.
    il semble que ce problème soit assez fréquent.
    lle capteur de point Mort haut sert a connaitre la position du vilbrequin donc des pistons pour declencher l'injection et l'allumage au bon moment.
    Sur une voiture a injection je suppose qu'il est relie au calculateur moteur, mais je ne suis pas sur.
    Il est situe pres du volant moteur (entre moteur et boite).   

    bon courage

    1
  • 2cv13 #8 10-11-2009 19:27:42
    Citation de dorian28
    bonjour,
    voila une info trovée sur un forum.
    il semble que ce problème soit assez fréquent.
    lle capteur de point Mort haut sert a connaitre la position du vilbrequin donc des pistons pour declencher l'injection et l'allumage au bon moment.
    Sur une voiture a injection je suppose qu'il est relie au calculateur moteur, mais je ne suis pas sur.
    Il est situe pres du volant moteur (entre moteur et boite).   

    bon courage

    bonsoir a tout le monde
    verifie le capteur
    tu nous dit que tu a acheter au enchere donc tu c pas quand a ete changer la courroie
    de distribution.je te conseille fait le kit part pres caution.

    0
Écrivez votre message ci-dessous