L’Argus : cote auto, voiture d’occasion et actualité auto

Panne complète mégane 2 dci 2005

Répondre
  • mozka75 #1 17-11-2010 21:48:47

    Bonjour,

    J'ai une mégane II 1,9 dci année 2005. Il y a 3 semaines j'ai changé la batterie car elle ne voulait pas démarré (tousse mais feux allumés). Après  ce changement tout fonctionnait très bien jusqu'à la semaine dernière, j'ai pris ma voiture un matin elle a roulé normalement puis arrivé à destination 15 min après lorsuqe j'ai voulu la fermer la carte ne fonctionnait plus, plus aucun voyant allumé, plus de feux, pls dautoradio, seulement le voyant rouge qui clignote tt ltps. avez vous déja eu ce problem si oui qu'est-ce que ca pourrait etre. Merci de votre aide

    Le modèle de la voiture
    Renault Megane 2 2005 - Diesel
    Catégorie de la panne : Démarrage
    0
  • ducati68 #2 17-11-2010 22:06:48

    bonsoir,controle si ta batterie est encore assez chargée,tu dois avoir 12.6 volts au moins moteur eteint.si moins de 12.2 v,ta batterie est deja a moitié dechargée

    0
  • mozka75 #3 18-11-2010 12:43:42

    Bonjour,

    Merci pour votre réponse aussi rapide. La batterie est toute neuve comment peut elle s'être déchargée aussi vite? Est-ce que ca peut-etre dû a un pb parallèle ou à moi puisque je l'ai changée toute seule icon_confused

    0
  • ducati68 #4 18-11-2010 13:43:59

    une batterie neuve se decharge en une journée si l alternateur ne recharge pas,c est pour cela que je te dis de controler la tension.si elle est faible,- de 12.2 v,recharge la,et si tu arrives a demarrer la voiture,controle si l alternateur recharge bien

    0
  • mozka75 #5 18-11-2010 13:55:35

    Ok merci! Je vais faire ca cet après-midi  et te tiens au courant!
    Merci encore
    A plus tard

    0
  1. 1
Écrivez votre message ci-dessous