L’Argus : cote auto, voiture d’occasion et actualité auto

probleme 6eme vitesse sur renault megane 2 dci 120 CV

Répondre
  1. 1
  2. 2
  • laguite34 #1 25-03-2009 21:37:33

    bonjour,

    la 6eme vitesse de ma megane saute, je l ai dc envoyé chez toyote (la ou j ai acheté le véhicule et ils sont incapable de trouver la panne, ils ont pourtant verifié la boite et les cables mais sans trouver de faille. existe t-il une alternative au fait de changer tt le systeme boite plus embrayage car j ai cru comprendre sur le forum que le remplacement de la boite + embrayage coutait 2500€ et pour une voiture qui cote 9000€ ... ca fait mal !!!!!!!
    merci de m aider c tres urgent j ai besoin de reparer ma voiture avant de la vendre !!!!!

    Le modèle de la voiture
    Renault Megane 2 2003 - Diesel luxe privilege dci 120 cv
    Catégorie de la panne : Boite de vitesse
    0
  • DéDéCotech #2 25-03-2009 21:50:04

    Bonsoir, avant toute intervention lourde il faut contrôler le réglage des cables , l'huile niveau vidange ?

    Salutation

    0
  • laguite34 #3 25-03-2009 21:56:12

    merci cher breton, (je le suis aussi)

    ils ont déja vérifié les cables etc et ils n ont rien trouvé c est ca qui est tres etrange .... je ne m y connais pas du tout en mécanique mais est ce que tu pense que ca peut venir de la vidange de la boite ?????

    sur les autres forum ils ont tous changé de boite mais etant donné qu ils n ont rien décelé chez toyota , mystere et boule de gum ????????

    0
  • DéDéCotech #4 26-03-2009 07:51:30

    Bonjour, la procédure de règlage est a suivre avec rigueur ,

    Au roulage la BV ne ronronne pas ?

    Cordialementreglage.JPG

    1
  • laguite34 #5 26-03-2009 11:43:16

    non la boite de vitesse ne fait aucun bruit et les autres vitesses fonctionnent parfaitement. merci pour le schema mais je n y comprends strictement rien ... je suis desespere et desesperant tellement j y connais rien!!!!

    0
  • Lolap #6 17-04-2009 18:33:17

    Bonjour,
    J'ai le meme soucis avec ma mégane, les autres vitesses passent normalement sauf la 6 eme qui lache.
    Mon mécano a carrement demonté la boite pour voir s'il s'agit de la synchro qui ne marche pas, mais surprise, toutes les pièces sont comme neuves.
    J'ai posé la question a droite et a gauche, il s'est averé que c un défaut sur une partie des mégane 2 et il faut en fait changer toute la boite.

    1
  • pierremazes #7 24-10-2009 16:06:21

    Bonjour,
    J'ai le même le pb sur ma megane de 120 cv de 2002, la 6 eme saute de + en + rapidement ; comment avez vous réglé le même pb rencontré sur la votre.
    Merci pour votre réponse

    0
  • pierremazes #8 07-11-2009 16:41:01

    Mon garagiste a réglé le pb en changeant le pignon de 6 eme légerement usé mais suffisamment pour provoquer le déblocage.
    De plus maintenant lorsque je roule en 6eme, le levier de vitesse ne se balance plus comme avant lors des accélerations et decélerations, ce doit être le fait de L'optimisation des réglages. J'attends la facture!!!!!

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous