L’Argus : cote auto, voiture d’occasion et actualité auto

Problème climatisation

Répondre
  • Max88123 #1 03-08-2021 16:53:04

    Bonjour a toutes et à tous je viens vers vous car j'ai un soucis sur ma clim de megane 2. J'ai voulu la faire recharger chez norauto qui m'a dit qu'il y avait une fuite sur le condenseur (que j'ai changé moi même) suite à sa je retourne chez nauroto pour la recharger maintenant c'est étanche mais le compresseur ne se declanche pas.. donc je teste mon compresseur de clim avec du +12v en direct il fonctionne bien, j'ai vérifié les fusibles compartiment moteur ils sont tous OK, quand je shunt le pressostat j'ai bien les ventilateur qui se mettent en route en grande vitesse, mais le compresseur ne se met pas en route (j'ai changer le pressostat même résultat) j'ai pris la tension à la prise du compresseur lorsque que je shunt le pressostat j'ai 2v

    Pouvez vous m'aider s'il vous plaît ??

    Merci

    Le modèle de la voiture
    Renault Megane 2 2006 - Diesel
    Catégorie de la panne : Climatisation
    0
  • Rody 76 #2 03-08-2021 17:30:33
    Citation de Max88123
    Bonjour a toutes et à tous je viens vers vous car j'ai un soucis sur ma clim de megane 2. J'ai voulu la faire recharger chez norauto qui m'a dit qu'il y avait une fuite sur le condenseur (que j'ai changé moi même) suite à sa je retourne chez nauroto pour la recharger maintenant c'est étanche mais le compresseur ne se declanche pas.. donc je teste mon compresseur de clim avec du +12v en direct il fonctionne bien, j'ai vérifié les fusibles compartiment moteur ils sont tous OK, quand je shunt le pressostat j'ai bien les ventilateur qui se mettent en route en grande vitesse, mais le compresseur ne se met pas en route (j'ai changer le pressostat même résultat) j'ai pris la tension à la prise du compresseur lorsque que je shunt le pressostat j'ai 2v
    bonjour....verifiez que le tuyau de pression qui y arrive ne soit pas bouché


    Pouvez vous m'aider s'il vous plaît ??

    Merci

    0
  • Rody 76 #3 03-08-2021 17:31:23
    Citation de Max88123
    Bonjour a toutes et à tous je viens vers vous car j'ai un soucis sur ma clim de megane 2. J'ai voulu la faire recharger chez norauto qui m'a dit qu'il y avait une fuite sur le condenseur (que j'ai changé moi même) suite à sa je retourne chez nauroto pour la recharger maintenant c'est étanche mais le compresseur ne se declanche pas.. donc je teste mon compresseur de clim avec du +12v en direct il fonctionne bien, j'ai vérifié les fusibles compartiment moteur ils sont tous OK, quand je shunt le pressostat j'ai bien les ventilateur qui se mettent en route en grande vitesse, mais le compresseur ne se met pas en route (j'ai changer le pressostat même résultat) j'ai pris la tension à la prise du compresseur lorsque que je shunt le pressostat j'ai 2v

    Pouvez vous m'aider s'il vous plaît ??

    Merci

    bonjour....verifiez que le tuyau de pression qui y arrive ne soit pas bouché

    0
  • Max88123 #4 03-08-2021 18:54:23

    C'est plus un problème électrique.. Le problème c'est que du coup j'ai 2V au compresseur.. Rien n'est bouché car quand la clim était chargée en r134a j'ai fais tourné le compresseur manuellement (avec un fil 12v) j'avais du froid dans la voiture..

    0
  1. 1
Écrivez votre message ci-dessous