L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de démarrage sur mégane 2 1,5l DCI 105

Répondre
  • yannick33bordeaux #1 11-03-2009 10:48:55

    Bonjour à tous, je m'inscris pour la première fois sur un forum pour comprendre un problème de démarrage sur mégane 2 1,5l DCI 105 de 2006.
    Après avoir roulé la journée par étape le soir plus de démarrage possible. Après insertion de la carte et appuie sur start les voyants se sont allumés normalement puis se sont éteint sauf voyants batterie, frein à main et anti- pollution(orange) et rien pas de lancement de démarrage. J'ai essayé de ponter avec un autre véhicule et rien. Même en la poussant rien. Merci de bien vouloir m'aider à résoudre mon problème.

    Le modèle de la voiture
    Renault Megane 2 2006 - Diesel 1,5 DCI 105
    Catégorie de la panne : Démarrage
    0
  • DéDéCotech #2 11-03-2009 13:58:59

    Bonjour, je voie une cause possible batterie en court circuit, remplacer la batterie.

    Même en cablant la batterie sa ne suffit pas.


    Salutation

    0
  • yannick33bordeaux #3 11-03-2009 19:29:22

    Merci pour la rapidité de reponse. J'ai bien pensé aussi à remplacer la batterie. On m'a même suggerer un problème de lecteur de carte. Je vais donc changer la batterie et le lecteur de carte et peut être que ça remarchera NORMALEMENT. Si jamais tu vois autre chose n'hésite pas. A très bientôt.

    0
  • hyperion #4 29-08-2009 10:37:48

    bonjour j' ai le meme pb et j' aimerai connaitre la fin de l' histoire merci

    0
  1. 1
Écrivez votre message ci-dessous