L’Argus : cote auto, voiture d’occasion et actualité auto

Problème démarage megane 2 1.9 dci 2005

Répondre
  • Sebou94310 #1 08-01-2009 14:23:52

    Bonjour à tous,

    je possède une megane 2 de 2005 1.9 dci luxe privilège.  Et je vous raconte sa petite histoire :

    -mardi je me rend au travail, tout est nikel
    -mardi en partant du travail je tente de démarrer en appuyant sur le bouton start + débrayer, mais la voiture ne démarre pas même avec 5 essais et le voyant batterie + stop rouge sont allumés. C'est alors que le lendemain (mercredi) je recharche la batterie avec des pinces crocodiles.
    Je retente de démarrer, et là, un message s'affiche "injection défaillant" alors que celui-ci n'est pas apparu la veille.

    D'où peut venir le problème ?

    bonne journée merci.

    Le modèle de la voiture
    Renault Megane 2 2005 - Diesel 1.9 dci 120 luxe privilège
    Catégorie de la panne : Bougies
    0
  • meca85 #6 08-01-2009 22:24:47

    bonsoir controles tes bougies de prchauffages

    a+ meca 85

    0
  • Sebou94310 #7 09-01-2009 04:42:32

    Bonjour!!

    D'accord, mais par contre je ne connais rien en mecanique... comment je peux trouver les bougies de préchauffage? et comment les controler?

    En tout cas merci pour la piste.

    0
  • Sebou94310 #8 09-01-2009 12:56:06

    Bonjour,

    Ce matin j'ai fait un test, j'ai 2 choix pour démarer, soit j'appuie sur l'embrayage et start, soit j'appuie sur le frein et start:

    Quand j'appuie sur l'embrayage pour demarer le calculateur me dit "injection défaillante"
    Quand j'appuie sur le frein pour demarer il y la batterie rouge +stop rouge aussi.

    En fin de compte je ne demare pas.

    Une vraie galère, j'ai rdv lundi en concession.

    0
  • jojolameca #10 14-03-2010 17:07:22

    salut tu as verifier ton alternateur?c est bizzard cette histoire!!!

    0
  • baguepiii #11 04-05-2010 15:30:33

    la reponde du concessionnaire ???

    je rencontre le meme probleme (ou presque)

    Je met la clé, je tente de demarrer et rien !!!

    Plusieurs essais et rien a faire elle veut pas.

    0
  • lill #12 06-02-2011 19:57:38

    Bonjour,  moi aussi jai une megane 2 de 2003
    elle ne démarrer pas ta fé koi pour la demarre merci elle me fé comme toi
    rolandbob@hotmail.fr

    0
  • mour #13 06-02-2011 20:13:28

    bonjour jai eu le meme tour sur ma laguna 2 1l9 dci annee 2006 jai enlever la carte et redemarer et cet parti mais la ca rervien en plus jai le voyant filtre a particule qui sallume

    0
  • Misterg1z #14 15-11-2011 06:28:31

    Bonjour j'ai une mecane 2 avc la carte que tu peu gardé dans la poche est hier kan je suis rentre chez moi j'ai oublié appuyer sur le bouton stop est ce matin en partant  je voulai démarrée ma voiture impossible j'ai essayer o moin 10fois est ya rien écrit sur le conteur ? Svp j'ai besoin d'aide

    0
  1. 1
Écrivez votre message ci-dessous