L’Argus : cote auto, voiture d’occasion et actualité auto

Problèmes sur BVA de Renault Mégane II 1.5l dci 100 chevaux de 2004

Répondre
  1. 1
  2. 2
  • lenimois #1 28-10-2008 16:22:21

    Bonjour à tous,

    Depuis plus d'une semaine, j'ai un problème sur la boite auto de ma Mégane 1.5 dci 100 chevaux.
    Je ne pense pas que ce soit une coïncidence. Le problème est arrivé en même temps que le froid.
    L'année dernière lorsque je démarrais le matin, la voiture patinait de la première jusqu'a la 4ème jusqu'a ce que le moteur soit chaud et ensuite plus de problèmes.

    Seulement depuis un peu plus d’une semaine, lorsque je pars, tout va bien….mais seulement durant 2-3 km. Ensuite la voiture donne un grand à-coup (elle change de vitesse, pour se mettre en 3 ème semble t’il) et le voyant « service » s’affiche avec le message d’erreur « boite de vitesse à contrôler ». La solution est de s’arrêter, redémarrer la voiture et là, le problème disparaît.

    Mais ce problème m’inquiète et j’ai peur que la boite de vitesse s’abime au bout d’un moment.
    Je voulais l’apporter chez Renault, mais ils m’ont dit que le temps de l’examiner, il faudrait un petit moment et je ne peux pas me permettre de ne pas avoir ma voiture sachant que j’habite loin de mon lieu de travail et qu’il n’y a pas de transports en commun.

    Est ce quelqu’un aurait déjà connu un problème similaire ?
    Si oui, comment le résoudre ? Pour quel prix ? Et combien de temps dure la réparation ?

    Merci d’avance,

    Guillaume

    Le modèle de la voiture
    Renault Megane 2 2004 - Diesel 1.5 dci 100 chevaux
    Catégorie de la panne : Boite de vitesse
    0
  • DéDéCotech #2 28-10-2008 16:45:17

    Bonjour, d'après ce que vous me décriver causse possible électrovanne de modulation pression de ligne

    Il faut l'amener chez un professionnel

    Cordialement

    0
  • lenimois #3 28-10-2008 19:46:42

    Pourquoi est ce que le problème se poserait uniquement par temps froid? (et qu'il disparaisse après un reset de la voiture, c'est a dire après l'avoir redémarré ?)

    0
  • DéDéCotech #4 28-10-2008 21:17:03
    Citation de lenimois
    Pourquoi est ce que le problème se poserait uniquement par temps froid? (et qu'il disparaisse après un reset de la voiture, c'est a dire après l'avoir redémarré ?)

    Bonsoir, je vous explique : l'électrovanne de modulation est commander par la calculateur de BVA , en fonction de la pression demander.

    L'huile de la boîte prend plus ou moins de volume en fonction de la température se qui expliquerais une commande plus précise a froid que à chaud.

    Des que le calculateur voie une dérive trop importante, il met la BVA en mode refuge 3ème hydraulique, ceci jusqu'a coupure du contact.

    Salutation

    1
  • lenimois #5 12-11-2008 13:38:09

    Bonjour.

    j'ai porté ma voiture lundi au garage. Ils l'ont branché sur la valise et celle-ci à détecté un problème de la pression de la boite. Apparement on ne peut rien faire à part changer la boite ... sad Mais à plus de 3000 euros brut (sans compter la main d'oeuvre), ça fout un peu les boules!
    Ils ont quand meme remplacé l'huile de la boite (Il parait qu'elle était noire et que ce n'est pas normal) alors que ma voiture a seulement 50000 kms et que la vidange se fait normalement aux alentours de 100000 kms.
    Ce matin je n'ai pas eu le problème habituel mais je sens que la boite ne réagit pas comme d'habitude lorsqu'il y a des températures normales et je sens que la résolution n'est que temporaire.

    D'autre personnes aurait elles eut un probléme similaire et y a t'il un moyen de résoudre cette panne sans passer par le changement de la boite??

    Merci d'avance et bonne journée

    0
  • nemo76 #6 29-01-2009 13:22:23

    Salut Lenimois !

    Je possède une mégane estate BVA 1.5 DCI 105 CH (1ère mise en circu : 02/2005) et je rencontre exactement le même problème que toi !! la boîte claque d'un seul grand coup après avoir roulé quelques kilomètres et le voyant "service" du tableau de bord s'allume et s'affiche le message "Boîte de vitesses à contrôler" !!!  et cela se produit 2 à 3 fois de suite et à chaque fois, je suis obligé de m'arrêter, d'arrêter le véhicule, de fermer et de redémarrer. (et cela a commencé dès qu'il a commencé à faire très froid ; est-ce lié au froid ???)

      Je suis allé faire un diagnostic chez un concessionnaire Renault (39,00€) pour me dire qu'il fallait certainement changer des électrovannes  pour la simple et modique somme de 651,00€ !!! apparement la BVA se met en sécurité et passe en 3ème hydraulique disent-ils ! Mais je ne suis pas mécano.

      Je n'ai pas fait les réparations car financièrement je ne peux pas et cela continue toujours ... Mais j'ai eu une info comme quoi les véhicules produits entre décembre 2004 et mars 2005 ont un problème sur "le convertisseur BVA" et cela est pris en charge par renault mais Attention je n'ai aucune certitude ...

      Je dois aller chez un concessionnaire afin de voir cela ...

       Cordialement.

    0
  • Martial 91 #7 06-02-2009 18:05:14

    Bonjour,

    Je possede une Mégane BVA  1.5  Dci et j'ai rencontré le meme problème que vous vers 34000 kms.
    La réparation a ete effectuée chez Renault sous garantie ( donc gratuite )
    Remplacement du capteur de pression ligne et de l' électrovanne de modulation.
    Depuis je n'ai plus de probleme, 65000 kms a ce jour et je suis très satisfait de cette voiture,je tracte avec sans PB.
    Il lui manque juste une boite 5.
    Il faut tout de meme faire attention sur les diagnostics des garages,certains connaissent mal les BVA.
    J'en en effet eu le cas avec une Peugeot 106 BVA " fuite d'huile au niveau de la boite "
    Dépose de la boite + pieces détachées sur un devis  " 1800 € environ "
    Répartion chez un spécialiste  qui est pres de chez moi   ( 91 )  " moins de 300 €   !!!!! "

    Cordialement

    0
  • KRYPSCROLLe #8 12-02-2010 16:46:33

    bonjour,
    J'ai le même problème sur une megane II BVA 2004.
    Comment avez-vous solutionné le problème ?
    Par avance, merci de vos informations car je vais m'engager dans des frais importants (vidange de boite fait, réinitialisation, rien n'y fait. Le garage pense au calculateur ?)
    Cordialement.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous