L’Argus : cote auto, voiture d’occasion et actualité auto

Tableau de bord éteint et moteur ne se mettant pas en route

Répondre
  1. 1
  2. 2
  3. 3
  • guenha #17 25-06-2017 10:44:16

    bonjour a tu trouvé le problème, j ai la même mésaventure.après avoir enclenchant une vitesse car embrayage mort .j ai déplacer la voiture et plus rien , j ai vérifié les fusible moteur, les lamelles qui relies la borne + de la batterie , et rien ......

    Le modèle de la voiture
    Renault Megane 2 2004 - Diesel 1.5 dCi100 Pack Authentique
    Catégorie de la panne : Démarrage
    0
  • Rihani Amine #18 04-07-2017 00:32:12

    Bonjour
    Cette après-midi midi j'ai eu ce même problème, le bouton start s'allume, le warning aussi, mais le tableau de bord ne s'allume pas et elle ne démarre pas, la batterie et neuf, même mes vitres sont resté ouvert. Éclairer moi svp. Merci d'avance.

    0
  • Rihani Amine #19 04-07-2017 00:40:44

    Bonjour
    J'ai le même problème avec ma megane 2. Cette après-midi je roulé tranquil et en passant sur un dos d'âne la voiture a tremblé et tout c'est arrêter d'un coup. Plus rien ne s'allume. Le bouton  start s'allume, le warning aussi si non rien d'autres le tableau de bord est complètement étaient, et la voiture ne démarre plus, même mes vitres sont resté ouverts. Éclairer moi svp je sais pas quoi faire. Merci d'avance.

    0
  • Aiz5x4E501 #20 01-10-2017 12:45:18

    Bonsoir moi aussi j'ai le meme probleme avec ma megane 2 1.9 dci 120 de 2003 ya que le bouton start qui reste allumé leswarning qui marche et la centralisation sinon le reste ne fonctionne pas tout est eteint dans mon compteur et quand jappuie sur start stop avec la carte sa ne reagit pas je sais plus quoi faire eclairez moi svp

    5
  • Garmath #21 13-07-2021 14:01:34

    Bonjour j'ai une Mégane 2  j'ai changer le turbo ya 2 semaine la elle ne démarre plus et le tableau de bord et noir plus rien dessus ...j'ai donc changer la batterie et l alternateur toujours la même problème elle ne démarre pas sauf avec les pinces ? avez vous des idées je suis perdu complet personne si connais dans mon entourage j'ai déjà dépensé 550 euro en tout si quelqu'un peut m aider merci beaucoup

    0
  • electromeca #22 13-07-2021 15:06:24
    Citation de Garmath
    Bonjour j'ai une Mégane 2  j'ai changer le turbo ya 2 semaine la elle ne démarre plus et le tableau de bord et noir plus rien dessus ...j'ai donc changer la batterie et l alternateur toujours la même problème elle ne démarre pas sauf avec les pinces ? avez vous des idées je suis perdu complet personne si connais dans mon entourage j'ai déjà dépensé 550 euro en tout si quelqu'un peut m aider merci beaucoup

    bonjour-888

    Si elle démarre avec les pinces, c'est que la batterie neuve n'est pas assez puissante.
    Soit elle est trop petite et son intensité de démarrage est trop faible pour votre voiture, soit elle est du bon modèle mais pas suffisamment chargée.

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous