L’Argus : cote auto, voiture d’occasion et actualité auto

[Mégane 3] Problème de démarrage

Répondre
  • neocs #1 01-07-2019 09:22:01

    Bonjour,

    Je suis allé faire une course puis en revenant à ma voiture (10 mn après l'avoir garer), ma voiture ne démarrait plus.

    Quand j'appuis sur le bouton start, le tableau de bord s'allume brièvement puis j'entend un tic (comme si quelque chose essayait de se lancer (le démarreur?)) puis la voiture s'éteint.

    Les actions faites :

    - Les feux s'allument sans problème
    - la led de la batterie est verte.
    - J'ai essayé de démarrer  la voiture avec les pinces d'un ami => la Mégane ne se lance pas
    - on a poussé la voiture à plusieurs => la voiture démarre bien. Tout de suite après, j'ai éteins puis redémarré la voiture => elle avait du mal à se lancer mais a bien démarré.
    - le lendemain j'ai essayé de la démarrer mais comme à l'initiale, elle ne démarre plus.


    Auriez-vous une idée de l'origine?

    Merci d'avance

    Le modèle de la voiture
    Renault Megane 3 2009 - Diesel
    Catégorie de la panne : Démarrage
    3
  • Tiger33 #2 01-07-2019 10:12:51

    Bonjour
    Il sembre tres probable que votre batterie est dechargee voire HS si ancienne (plus de 4 ans ?)
    Tentez deja une recharge
    tiger

    0
  • neocs #3 01-07-2019 11:00:16

    Bonjour,

    Merci pour cette réponse rapide.

    En effet, la batterie a plus de 4 ans.

    Etant donné que j'avais testé les pinces avec un ami et que la led batterie est verte, je pensais que cela pouvait plus venir du démarreur smile

    Du coup, je vais voir coté batterie. smile

    Merci bien en tout cas

    0
  • Tiger33 #4 01-07-2019 11:02:55

    Bonjour
    Attention les cables basiques que l'on trouve pas cher en general du 10 ou 16mm² ne sont pas suffisants pour demarrer un diesel
    Surtout si la batterie est faible c elle qui va pomper l'energie sans compter tous les problemes de contact des pinces et la perte en ligne des cables

    tiger

    0
  • neocs #5 01-07-2019 12:15:35

    Parfait. Merci bcp pour tes conseils.

    Je reviendrais vous dire pour vous dire si cela a fonctionné ou non smile

    Bonne journée

    1
  • neocs #6 15-07-2019 08:06:18

    Bonjour Tiger33,

    J'ai changé ma batterie hier et tout semble bien fonctionner depuis.

    Merci pour ton aide et passe une bonne journée smile

    0
  1. 1
Écrivez votre message ci-dessous