L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de vibrations à l’accélération à partir de 80km/h

Répondre
  • Fly3069 #1 31-01-2021 19:45:16

    Bonjour,
    J’écris sur ce forum pour essayer de trouver ensemble la solution à mon problème.
    Ça fait un moment que je travaille dessus et aucun garage n’arrive à décelé le problème. J’ai une Mégane III de 2015 qui approche des 200000 kilomètres ( mais toujours bien entretenue)
    Depuis un moment lorsque j’accélère uniquement entre 80 et 110 km/h  l’habitacle entier se met à vibrer fortement. Aucune vibration dans le volant mais une légère sous la pédale d’accélérateur. Et plus je suis en montée, ou plus je suis chargé (par exemple avec quatre personnes dans la voiture) plus la vibration à l’accélération va être intense.
    Elle vient de faire pas mal de passages en garage feuvert/firststop voici les éléments qui ont été changés :
    –triangle de suspension avant gauche
    –cardan avant gauche
    –amortisseurs avant droite et gauche
    –pneus avant neuf
    – Équilibrage/géométrie ok
    – liquide de frein neuf
    - Huile de boîte changé
    En garage un coup ils me disent que c’est un truc un coup ils me disent que c’est un autre j’en suis déjà à pas mal de budget de réparation et le problème est toujours là. Met silent block moteur ont été vérifié et apparemment ils sont bons… Feu vert m’a indiqué qu’il y avait des erreurs système au niveau de l’ABS ? Je ne pense pas que ce soit lié mais effectivement Le bouton pour activer ou désactiver l’ABS ne fonctionne pas toujours selon si je suis lancé ou à l’arrêt c’est peut-être normal. En tout cas je ne vois pas le lien avec mon problème de vibrations.
    J’attends vos suggestions avec impatience car ce problème est très désagréable et aucun spécialiste ne semble faire l’affaire.
    Petite précision qui peut peut-être avoir son importance, je me souviens d’avoir remarqué ce problème de vibrations après avoir été en réserve de carburant vraiment même au bas de la réserve, une fois avoir fait l’essence je suis reparti et c’est là que j’ai remarqué le problème mais incapable de dire si il y était avant ou non. Je ne sais pas si ça peut être lié
    Merci beaucoup !

    Le modèle de la voiture
    Renault Megane 3 2015 - Diesel 1,5 dci 110ch BUSINESS
    Catégorie de la panne : Vibration
    0
  • mockpok #2 31-01-2021 21:45:44

    bonjour,

    feu vert n est pas un garage, ca ressemble a une transmission l effet decrit.

    0
  • Fly3069 #3 01-02-2021 08:13:48

    La vibration n’apparaît qu’à partir de 80 km heures et peu importe la vitesse engagée. Mais uniquement en accélération. Si c’est la transmission est-ce que ça ne devrait pas le faire aussi avant les 80 km heures ? Les rapports ne sont pas difficile à passer en tout cas. Est-ce qu’il y aurait quelques moyens de vérifier cela avant d’engager les frais ?

    0
  • mockpok #4 01-02-2021 12:32:34

    salut apres faudrait faire un essai controler la tête du cardan mais en general ca vibre a l acceleration car a ce moment le cardan est sous contrainte. en montee et a charge encore plus de contrainte. apres pourquoi entre 80 et 110 aucune idée

    0
  • CHICHI #5 10-05-2021 19:29:02

    Peugeot 3008 de 2016
    J'ai acheté un peugeot 3008 de 2016, ave  7500kms.
    Des vibrations à l'accélération entre 70 et 90kmh.
    On me dit ça peut être la boîte automatique, rouler 10 ou 15 000kms.
    Aujourd'hui 31 000kms, toujours des vibrations, moins qu'au début mais toujours présentent.
    Aujourd'hui rdv au garage de la marque, où J'ai acheté le véhicule, j'ai laissé un mécanicien essayer le véhicule, de suite il confirme sentir les vibrations, moi pour la première fois passager, je sentais également les vibrations.
    Après un diagnostic, on me redonne les clés, c'est très très léger, mais c'est normal!!!!!!!!!!!
    Ouahhhhh, un véhicule qui vibre, c'est normal et pile à partir de 70kmh........
    J'ai besoin d'aide et avis s'il vous plaît
    Merci

    0
  1. 1
Écrivez votre message ci-dessous