L’Argus : cote auto, voiture d’occasion et actualité auto

anti démarrage mégane cab année 2001

Répondre
  1. 1
  2. 2
  • yopsala #1 21-12-2007 16:30:00

    Bonjour à tous,
    j'ai un soucis sur ma voiture quelqu'un saurait -il me dépanner?
    Ma voiture ne démarrait plus à cause de l'anti démarrage, les portes ne s'ouvraient plus avec la télécommande. Ces deux problèmes sont venu en même temps. Bref il me fallait le code anti démarrage.
    Après l'avoir reçu et entré mon voyant de l'anti démarrage s'est arrêté de clignoter et j'ai pu enfin démarrer ma voiture. Le problème maintenant c'est ma télécommande,je n'arrive toujours pas à ouvrir les portes avec, je suis toujours obligé de le faire manuellement.
    Quelqu'un connait la solution? Merci de votre aide.

    Le modèle de la voiture
    Renault Megane 2001
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 21-12-2007 16:38:17

    bonjour
    Telecommande annee 2001 c donc normalement une telecommande radio .;
    tu as donc une 2 eme clef  non ?
    ca marche avec cette 2eme ou pas
    tiger

    0
  • yopsala #3 21-12-2007 17:28:45

    Heu non je me suis trompé elle est de début 2000 c'est une phase 1 et malheureusement je n'ai pas la double. J'ai aussi oublié de préciser que ce code je dois le refaire à chaque fois que je veux la redémarrer.

    0
  • yopsala #4 22-12-2007 17:21:54

    .                                                                                  upremonterg8qv9.gif
    SVP
    Ou n'ai-je pas le choix que d'aller chez renault?

    0
  • greg0864 #5 22-12-2007 19:25:37

    g deja eu ce probleme sur la mienne c t l'infrarouge de cramer mais malheuresement ca se change mais ca coute tres cher de le reprogramer  donc se que g fait g etait a la casse et il te faut le capteur de clef la carte infrarouge et aussi la boite a fusible car il fonctionne tous les 3 ensenble le kit te sera vendu environ 150 euros

    0
  • jm meca #6 22-12-2007 19:48:52

    salut!!

    ca ressemble a un probleme de clef!
    la diode s alume bien?
    ca vaut 100 euros cher renault a peu pres une clef!

    0
  • yopsala #7 22-12-2007 20:43:52

    icon_eek vous croyez que c'est la clé? Elle a pourtant l'air de fonctionner, la petite led rouge à l'intérieur s'allume quand j'appuie dessus. J'ai même essayé avec des piles neuves. Je pensais que c'était une histoire de synchronisation avec la clé, enfin je sais pas j'ai l'impression d'avoir deux problèmes ,celui de la clé et celui du code que je dois remettre à chaque démarrage du moteur. Quand je le rentre je crois que la led rouge du tableau de bord clignote une ou deux fois pendant environ 5 sec. Y a t-il une manip que je loupe, peut-être il y a une manip à faire pour que le code reste définitivement et que la clé se synchronise en même temps? Je sais pas.

    0
  • yopsala #8 23-12-2007 14:40:24

    iconupli4.gif

    désolé de faire remonter mon topic de cette façon mais sa discute tellement ici qu'en quelques heures je me retrouve à la troisième pages lol Merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous