L’Argus : cote auto, voiture d’occasion et actualité auto

Et encore un problème de boite de vitesse!

Répondre
  • jjjilou #1 21-02-2011 12:14:03

    Bonjour à tous...

    Je viens à vous car j'ai un petit soucis sur ma Mégane I essence de 1998. Elle a 150 000 km et je rencontre un problème au niveau des passages de vitesse à froid!
    La première, seconde et troisième ont du mal à passer a froid, mais surtout lorsque je rétrograde sur ces meme vitesses, les vitesse craquent... SI j'essaie de passer ma vitesse tout doucement je sens les pignons grogner donc je suis obligé de les passer vite et ca craque!

    Ca ne bloque pas moteur éteint mais seulement allumé! la Marche arrière passe normalement.

    J'ai donc vidanger la boite, je n'ai pas vu de limaille mais remarquer qu'il manquait pas mal d'huile!
    J'ai remis de l'huile de boite mais toujours pareil...
    A savoir que j'ai le soufflet de cardan coté conducteur qui est HS, il n'y a pas certaine mégane ou l'huile de boite peut s'échapper par le soufflet de cardan?

    Donc j'hésitais entre un problème de boite ou d'embrayage mais à chaud (genre roulé 10,15 bornes plus de problème ca ne craque plus!!)

    Si quelqu'un pouvait m'éclairer la dessus!! Merci beaucoup  bonne journée

    Le modèle de la voiture
    Renault Megane 1998 - Essence 1.6e Alize 5p
    Catégorie de la panne : Boite de vitesse
    0
  • Jld87 #2 21-02-2011 12:58:17

    Bonjour,
    Je pense qu'il y a un problème au niveau des synchros de la boite à vitesses. Cela implique d'ouvrir la BV et de les remplacer. Opération couteuse car il faut déposer et ouvrir la BV et souvent remplacer les roulements. Il est possible de faire un essai en mettant un additif dans l'huile qui facilite le passage des vitesses mais dans votre cas il doit y avoir un problème dû à l'usure des synchros. (additif: T2s)
    Cordialement.

    0
  • Jld87 #3 21-02-2011 13:56:35

    Re bonjour,
    J'ai oublié de dire de bien s'assurer qu'il n'y a pas un problème d'embrayage étant donné que les vitesses passent bien à chaud. Vérifier s'il n'y a pas de fuite d'huile autour de la cloche d'embrayage, faire patiner l'embrayage à  froid pour le chauffer et rouler. Il est possible que le disque glisse mal sur le pignon à queue de la BV, par grippage ou gommage si trop gras.
    A+.

    0
  • jjjilou #4 21-02-2011 14:10:04

    Merci beaucoup! réponse rapide et efficace !! je vais regarder ca...

    0
  • titan50 #5 21-02-2011 14:40:16

    bonjour,je pense plutot a un embrayage usé ou gras comme le dit jld87,essayé de démarrer le frein a main sérré si ca patine,disque d'embrayage hs

    0
  1. 1
Écrivez votre message ci-dessous