L’Argus : cote auto, voiture d’occasion et actualité auto

Le moteur tourne mais la voiture ne roule pas

Répondre
  1. 1
  2. 2
  • Katone_ #1 19-01-2010 21:06:56

    Bonjour, voila g un probleme sur une megane phase 1, je la demarre, je passe les vitesse mais elle n'avance pas. Pouvez vous m'aider?

    Le modèle de la voiture
    Renault Megane 1999 - Diesel 1.9d
    0
  • Katone_ #3 19-01-2010 21:16:57

    Exactement le moteur tourne, si je met la première et que j'accelere il monte dens les tours mais la caisse ne bouge pas

    1
  • walkergtturbo #4 19-01-2010 21:29:54

    bonjour
    certainement cardan droit hs , canelures usées coté boite
    a bientot

    0
  • Cyssounet #5 19-01-2010 21:29:58

    Elle a combien de kms? Le disque embrayage est peut être en cause,si c'est le cas,une odeur de plastique brûlée vient de la boîte de vitesses. Le probleme est venu en roulant?

    0
  • Katone_ #6 19-01-2010 21:32:16

    Ok, changer le cardans et c bon alors? Ou ca peut etre la boite?

    0
  • walkergtturbo #7 19-01-2010 21:38:36

    re
    toute facon , tu vas devoir demonter les cardans si la boite est hs , mais cela m' etonnerais , le cardan droit , tu le démonte et tu regardes les canelures de celle coté boite , normallement elles seront quasi lisses , défaut fréquent , du coup le differentiel se met en route et le véhicule reste sur place , malgré le passage de vitesses
    bon courage , tenez nous au courant de l'évolution

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous