L’Argus : cote auto, voiture d’occasion et actualité auto

Ma clim ne délivre plus de froid

Répondre
  • irvin57 #1 21-08-2008 14:06:56

    Bonjour à tous...voilà ma clim manuelle ne délivre plus de froid, le voyant rouge est bien allumé, je l'ai emmené chez norauto pour l'entretien de la clim et ils m'ont dit qu'ils ne pouvaient rien faire, que les niveaux étaient bons mais que le compresseur ne se mettait pas en route, et qu'il fallait que j'aille chez renault et que s il fallait changer le compresseur il y en aurai pour 700 euros...tous mes fusibles sont bons, par contre le fusible du compresseur s'il existe n'est pas repéré....est ce quelqu un peut m'aider merci d'avance...

    Le modèle de la voiture
    Renault Megane 2002 - Diesel 1.9 dci expression
    Catégorie de la panne : Climatisation
    0
  • cyndelll #2 21-08-2008 21:18:19
    Citation de irvin57
    Bonjour à tous...voilà ma clim manuelle ne délivre plus de froid, le voyant rouge est bien allumé, je l'ai emmené chez norauto pour l'entretien de la clim et ils m'ont dit qu'ils ne pouvaient rien faire, que les niveaux étaient bons mais que le compresseur ne se mettait pas en route, et qu'il fallait que j'aille chez renault et que s il fallait changer le compresseur il y en aurai pour 700 euros...tous mes fusibles sont bons, par contre le fusible du compresseur s'il existe n'est pas repéré....est ce quelqu un peut m'aider merci d'avance...

    bsr faut contact au bornier debanche ton bornier de ton compresseur met ta clim en marche ventilateur as font moteur en marche et controle si le 12v arrive au bornier si tu as du 12v tu tort un petit peu les fiches malle un coup de degripent dans les cosses tu remonte tout et sa devrais marcher..... si sa fonctionne pas branche le en direct si il tourne ton compresseur et bon pas plus de 5 seconde pour cause de non securiter de surpression

    0
  • Pierrot du 84 #3 22-08-2008 01:32:36

    Salutation,
    Est ce que quand vous la mettez en fonction, il y a une baisse de régime moteur ou au contraire une augmentation de régime moteur? Si tel est le cas, le compresseur fonctionne bien. Il faut juste faire une charge fréon.
    A bientôt

    0
  • irvin57 #4 22-08-2008 07:27:08

    Bonjour, non ni l'un ni l'autre, le compresseur ne se met pas en route...

    0
  • irvin57 #5 22-08-2008 07:28:42

    Bonjour et merci pour ta réponse, mais qu'entends tu par débranche le bornier de la clim? il se situe où le bornier? (je sais je parts de loin là..!!lol)

    0
  • cyndelll #6 22-08-2008 08:04:08
    Citation de irvin57
    Bonjour et merci pour ta réponse, mais qu'entends tu par débranche le bornier de la clim? il se situe où le bornier? (je sais je parts de loin là..!!lol)

    le fil  longe le le corp du compresseur il se situe dessus ou de cote ou dessous tu suis le fil tu trouveras le bornier

    0
  • jagnia #7 13-05-2009 18:41:29

    bonjour,

    j'ai le même problème sauf que mon compresseur a l'air de fonctionner. Mais c'est quoi une charge fréon svp?

    0
  • dannyv36 #8 17-05-2009 22:28:31

    c'est recharger ca clim quoi, a ne pas faire ni meme tenter sois meme si ont ne connais pas les régles de sécurité et que l'on ne possede pas le matos aproprié

    0
  1. 1
Écrivez votre message ci-dessous