L’Argus : cote auto, voiture d’occasion et actualité auto

ma voiture c'est arreté en roulant mégane 1

Répondre
  1. 1
  2. 2
  3. 3
  • isatanq #1 01-11-2008 11:47:04

    Bonjour

    ma renault mégane 1 diesel année 1997 1.9 D  RTE c'est arreté en roulant. 
    On a vérifier :
    fusibles
    cables
    baterie
    changer boitier de préchauffage, bougie de préchauffage,
    toujours pas de voyant de préchauffage


    et après toutes ces vérifications la voiture ne démarre pas
    Pouvez vous nous aider ?
    Merci

    Le modèle de la voiture
    Renault Megane
    0
  • isatanq #5 01-11-2008 13:06:05
    Citation de burt munroe
    re,post dans la rubrique depannage aide mecanique!! big_smile

    ok merci

    0
  • Tiger33 #6 01-11-2008 13:07:16

    bonjour
    je depalce en mecanique !

    pour votre probleme avez vous verifie si le boitier est alimente ??? (grosse cosse ) et si el +12 V apres contact arrive quand vous mettez le contact??
    ca sent un neiman ca ..
    tiger

    0
  • eagles64 #7 01-11-2008 13:16:22

    BONJOUR ,

    a verifier au cas ou le fusible ,dans le compartiment moteur il ce trouve sur le coter de l aile avant gauche dans un gros cache noir . Il doit y en avoir deux ou trois c est des gros fusibles ,entend tu un clic quand tu tourne la clef au moment du prechauffage ?OU alors la sonde electrovanne qui est lacher

    0
  • Tiger33 #8 01-11-2008 13:20:44

    slt eagles
    je pensais aussi a l'electrovanne.. masi quand il dit la lampe prechauff marche plus..
    je sais que ca peut etre lie mais su rles plsu recentes ou l'electrovanne est code.. mais en 97 ca l'etait deja??
    tiger

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous