L’Argus : cote auto, voiture d’occasion et actualité auto

ma voiture Mégane1.9D calle et le voyant de préchauffage ne s'allume

Répondre
  1. 1
  2. 2
  • banbiza #1 26-01-2009 09:32:31

    Bonjour à tous,

    Voilà, j'ai un problème sur ma mégane coupé 1.9D de 1999 : elle démarre normalement même  le voyant de préchauffage ne s'allume au bout d'énormes tentative.
    l'autre problème est qu'elle cale en roulant. j'ai oublié un chose; en voulant la démarrée le matin un bruit de clikement  dans la pompe à injection.
    Merci d'avance

    - Marque : Renault
    - Modele : Megane
    - Version : 1.9 D
    - Année : 1999

    Le modèle de la voiture
    Renault Megane
    Catégorie de la panne : Chauffage
    0
  • djeff0240 #3 26-01-2009 15:03:06

    Bonjour
    Quand le moteur tourne est ce qu'l fume ???as t'il des ratés

    0
  • shooter40 #4 26-01-2009 15:10:30

    salut

    pour ton probleme de caler en roulant?

    Calculateur (boîtier) d'injection défectueux

    0
  • banbiza #5 26-01-2009 18:44:57
    Citation de djeff0240
    Bonjour
    Quand le moteur tourne est ce qu'l fume ???as t'il des ratés

    merci mais aucune fumé et marche nickel!!

    0
  • banbiza #7 26-01-2009 19:39:14
    Citation de djeff0240
    As tu controlé l'avance

    non et je ne sais pas comment contrôler l'avance !! et ou se trouve ce Calculateur (boîtier) d'injection et combien sa coute!!

    0
  • banbiza #8 27-01-2009 17:35:27

    voila aujourd'hui j'ai passé par la valise et mon dit que la pompe à injection est HS.
    es ce que ce diagnostique et juste et je changerai la pompe ou non ; que pensez vous?????

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous