L’Argus : cote auto, voiture d’occasion et actualité auto

Megane 1.9D de 2000 cale a chaud et ne demarre plus.

Répondre
  1. 1
  2. 2
  3. 3
  • gregs11 #1 25-08-2008 23:52:42

    Bonsoir,

    Voila, il y a 3 semaine je cale a un feu rouge après avoir fait 300kms et la la voiture ne redemarre plus.
    Je contact l'assistance, ma voiture est emmenée dans un garage. Quelques jours plus tard, le garagiste
    m'appelle pour me dire que ma voiture est réparée, que s'était le capteur de pointmort haut d'apres la valise.
    Donc je vais chercher ma voiture, je roule pendant une demi heure et la elle cale en roulant, je m'arrete sur
    le bord de la route, et impossible de redémarré. Je rappelle le garage, il emmene ma voiture et la arrivé au garage,
    elle redemarre, il me dit que s'était rien et que je peu repartir. Je repars, je fais 500m et elle cale en roulant.....
    du coup je vais le chercher il la ramène au garage et la excèdé, je lui demande de l'emmener chez renault.
    La semaine d'après renault m'appelle, il me disent qu'ils ont changé le capteur de point mort haut parce que la valise
    disait qu'il était défaillant... je me dis chouette ma voiture est réparée.... et bah non il me rappelle le lendemain pour me dire
    que malgrès le nouveau capteur, elle continu a caler a chaud et a ne plus démarrer.... arffff....
    Du coup ca fait trois semaines qu'elle est au garage.....
    Si quelqu'un a une idée.....
    Donc les symptome:
    -cale a chaud.
    -une fois qu'elle a calé, elle ne redémarre plus.
    Merci d'avance pour votre aide et désolé pour le roman...

    Le modèle de la voiture
    Renault Megane 2000 - Diesel 1.9D RXE
    Catégorie de la panne : Démarrage
    0
  • cyndelll #2 26-08-2008 06:47:52
    Citation de gregs11
    Bonsoir,

    Voila, il y a 3 semaine je cale a un feu rouge après avoir fait 300kms et la la voiture ne redemarre plus.
    Je contact l'assistance, ma voiture est emmenée dans un garage. Quelques jours plus tard, le garagiste
    m'appelle pour me dire que ma voiture est réparée, que s'était le capteur de pointmort haut d'apres la valise.
    Donc je vais chercher ma voiture, je roule pendant une demi heure et la elle cale en roulant, je m'arrete sur
    le bord de la route, et impossible de redémarré. Je rappelle le garage, il emmene ma voiture et la arrivé au garage,
    elle redemarre, il me dit que s'était rien et que je peu repartir. Je repars, je fais 500m et elle cale en roulant.....
    du coup je vais le chercher il la ramène au garage et la excèdé, je lui demande de l'emmener chez renault.
    La semaine d'après renault m'appelle, il me disent qu'ils ont changé le capteur de point mort haut parce que la valise
    disait qu'il était défaillant... je me dis chouette ma voiture est réparée.... et bah non il me rappelle le lendemain pour me dire
    que malgrès le nouveau capteur, elle continu a caler a chaud et a ne plus démarrer.... arffff....
    Du coup ca fait trois semaines qu'elle est au garage.....
    Si quelqu'un a une idée.....
    Donc les symptome:
    -cale a chaud.
    -une fois qu'elle a calé, elle ne redémarre plus.
    Merci d'avance pour votre aide et désolé pour le roman...

    bjr c.et q uoi comme pompe a injection electronique ou pas

    3
  • gregs11 #3 26-08-2008 07:33:27

    je ne sais pas trop, je crois que s'est une pompe epic, il y a l'antidemarrage dessus, s'est tout ce que je sais.

    0
  • gregs11 #4 26-08-2008 09:46:16

    Arfff, je viens d'avoir le mecano au tel, pour lui s'est la pompe a injection, je pense que ca va me couter les yeux de la tête.
    Je sais pas trop quoi faire, sur la centrale, elle est encore coté 4300euros ( elle n'a que 120000kms), mais bon si il y en a pour 2000euros de reparation.....
    Pfff quelle galère....

    0
  • cyndelll #5 26-08-2008 12:19:58
    Citation de gregs11
    Arfff, je viens d'avoir le mecano au tel, pour lui s'est la pompe a injection, je pense que ca va me couter les yeux de la tête.
    Je sais pas trop quoi faire, sur la centrale, elle est encore coté 4300euros ( elle n'a que 120000kms), mais bon si il y en a pour 2000euros de reparation.....
    Pfff quelle galère....

    je pense pas que se sois la pompe as injection sa tombe en panne d.un coup..... cet une panne aleatoire c.et peu etre anti demarage qui ce met en defaut de tant en tant

    0
  • gregs11 #6 26-08-2008 17:04:01

    En fait a y reflechir ca a du commencer quelques semaines avant de temps en temps, a chaud, ma voiture ne tenait plus le ralentit, et ca m'ai arrivé plusieur fois de caler au ralentit a un feu rouge, mais elle redemarrait toujours...

    0
  • cyndelll #7 26-08-2008 17:46:00
    Citation de gregs11
    En fait a y reflechir ca a du commencer quelques semaines avant de temps en temps, a chaud, ma voiture ne tenait plus le ralentit, et ca m'ai arrivé plusieur fois de caler au ralentit a un feu rouge, mais elle redemarrait toujours...

    sur ta pompe ya une pate en fer pour accelerer ou ya na point

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous