L’Argus : cote auto, voiture d’occasion et actualité auto

Mégane 99 - ma clé démarre mais n'ouvre pas

Répondre
  • freemanauto #1 20-04-2008 18:58:32

    Bonjour à tous,

    J'ouvre une nouvelle discussion car je n'en ai pas trouvé de similaire à mon soucis. En tout cas, pas exactement.
    Mon soucis est que je possède une renault mégane 1 de 1998 (essence 1.6L), et j'ai une de mes clés avec laquelle je peux démarrer sans difficulté ma voiture, mais en revanche, je ne peux pas l'ouvrir via la centralisation (en manuel, c'est OK).
    je précise que la pile est neuve, que la clé émet bien un signal (la led s'allume) et qu'appriori, rien n'est dessoudé à l'intérieur de celle-ci.
    La solution que l'on m'a donné est d'aller dans un garage où ils m'immobilise la voiture pendant une journée et qu'ils me prendront entre 100 et 120€ pour la réinitialiser auprès de chez renault. Avant d'en arriver là, j'aimerais savoir s'il existe une ou plusieurs solutions à ce problème.

    D'avance, je vous remercie pour votre aide.
    Cordialement.

    Le modèle de la voiture
    Renault Megane 1998 - Essence 1.6L essence RTE 01/12/98
    Catégorie de la panne : Cle et verrouillage
    1
  • Tiger33 #2 20-04-2008 19:01:53

    bonjour
    tu as une clef radio non ?
    c a dire pas une clef infrarouge portant en plus de la lampe rouge une lampe bleutée a l'avant comme les télécommandes de Tv ?
    tu n'as pas non plus a viser al voiture si tel radio
    si c le cas tu dois avoir une 2eme clef
    elle doit pas marcher je suppose?
    tiger

    0
  • eagles64 #3 20-04-2008 19:07:07

    bonsoir , peut etre la diode de ta clef , qui n envoie pas vers ton recepteur ou ton recepteur qui n agit plus

    0
  • freemanauto #4 20-04-2008 19:10:56

    sur ma clé je n'ai que la led rouge et je dois m'approcher assez près de la voiture pour que ça l'ouvre (à partir du coffre par exemple) et je vois bien viser le récepteur.
    Cette led rouge s'allume bien. J'arrive a démarrer la voiture. la seule chose que je n'arrive pas à faire, c'est l'ouvrir.
    Mon autre clé fonctionne correctement.
    donc le récepteur fonctionne correctement aussi.

    PS : merci pour votre rapidité.

    0
  • eagles64 #5 20-04-2008 19:25:00

    re , si tu te met a cotè ça marche , c est que le probleme viens de ta clef ou ton recepteur

    0
  • freemanauto #6 20-04-2008 19:27:40

    Désolé, j'ai du mal m'exprimer.

    Je possède 2 clés. L'une d'elles fonctionne très bien.
    L'autre a une pile neuve, la led rouge s'allume, cette clé démarre ma voiture. seul problème, c'est qu'elle ne l'ouvre pas.
    De plus, le récepteur fonctionne bien.

    0
  • eagles64 #7 20-04-2008 19:37:51

    re ,c est bien ce que j ai dit ta clef ,tu as des composants dedans ,a force que t es clef tombe , ou a force d appuyer ca s use

    0
  • freemanauto #8 20-04-2008 19:41:33

    Alors je reprend ce que je demandais.
    Cette clé ne fonctionne ni loin de la voiture ni très près. je ne peux pas du tout ouvrir ma voiture avec cette clé.
    Et ce que je demandais, c'était une procédure à suivre afin de remédier à ce soucis.
    Je pensais que ma question était plutôt clair.

    1
  1. 1
Écrivez votre message ci-dessous