L’Argus : cote auto, voiture d’occasion et actualité auto

megane scenic 1 de 1006 perte de puissance à chaud

Répondre
  • carmello #1 11-02-2013 06:26:44

    Bonjour à tous, hier je roulais sur autoroute avec ma renault megane 1 de 1996.
    J'ai ralenti pour prendre une brettelle de sortie et mon véhicule a eu une perte de puissance, le moteur s'est mis a brouter.Plus de puissance à l'accélération, regime moteur instable.J'ai pensé à un soucis sur la ligne d'échappement, un ou des injecteurs encrassés, manque d'huille ou d'eau.Je précise que le véhicule n'est pas monté anormalement en température.
    J'ai donc du faire environ deux kilomètres, je me suis stationné et après avoir fait mes courses j'ai vérifié le niveau d'huile.Un appoint etait vraiment nécessaire, niveau minimum sur la jauge tout juste atteint.J'ai donc repris la route, et toujours le même soucis, aucune puissance moteur, pas de reprise.Puis, ho miracle, sur une longue ligne droite la voiture a eu un coup de bourre, comme si l'essence arrivait enfin aux injecteurs.C'est vraiment le sentiment que j'ai eu, j'ai eu une reprise de puissance inatendue qui d'ailleurs m'a un peu fait peur, vu que je ne m'y attendais pas.
    ce matin j'ai démarré mon véhicule, le moteur a tourné "rond", j'ai donc fait quelques kilomètres mais dès que le moteur a été chaud la problème est revenu.
    Le véhicule a été très bien entretenu par l'ancien propriétaire, nombreuses factures fournies à l'achat.
    Pourriez vous me donner des indications sur les pistes à explorer?Le fait d'avoir continué à roulé peut il avoir endommager la ligne d'échappement?Pas de bruit d'échappement anormal pour l'instant.Par avance je vous remercie pour tous les renseignements que vous pourrez me donner.

    Le modèle de la voiture
    Renault Megane 1996 - Essence 1.6e
    Catégorie de la panne : Moteur broute
    0
  • bricolo1000 #2 11-02-2013 06:39:40

    Bonjour

    Pourquoi pensez vous à l'échappement ? y a t il une information que vous oubliez de nous donner ?

    Ce type de problème tourne plutot sur bougies, bobines, capteur PMH ou pompe à essence.

    0
  • carmello #3 11-02-2013 06:49:13

    Bonjour non je ne pense pas spécialement à l'échappement, je voulais juste savoir si le fait d'avoir roulé quelques kms avec ce genre de probleme pu détériorer ma ligne d'échappement.A priori je pense que non.

    0
  • carmello #4 11-02-2013 06:54:01

    est ce qu'un filtre à essence encrassé ne pourrait engendré ce genre de soucis?

    0
  • cacajou #5 11-02-2013 07:10:16

    Bonjour.
    Je pencherais plutôt pour une bobine défectueuse.
    Sur ce moteur il y a deux bobines. une pour les cylindres 1 et 4 et l'autre pour les cylindres 2 et 3 .
    Un simple passage à la valise dira laquelle est en cause.
    Cordialement

    0
  • carmello #6 11-02-2013 07:13:15

    Bonjour et merci pour votre réponse, j'ai un collègue qui a une valise de diagnostic, je vais voir s'il peut faire un diagnostic.Pensez vous que je peux continuer a rouler avec la voiture?

    0
  • cacajou #7 11-02-2013 07:18:47

    Si le problème est toujours présent, il vaut mieux éviter. Risque de destruction du catalyseur , voire des soupapes.

    0
  • carmello #8 11-02-2013 07:19:36

    Parfait je vous remercie pour vos réponses.Bonne journée.

    0
  1. 1
Écrivez votre message ci-dessous