L’Argus : cote auto, voiture d’occasion et actualité auto

pas de ventilation et de climatisation

Répondre
  • jpor #1 22-04-2011 08:19:10

    Bonjour,je n'ai plus de ventilation et de clim sur ma mégane diesel de 1999 ,j'ai lu pas mal de chose sur le forum ,je suis allé voir renault ils sont nuls ,je leur ai demandé s'il y avait un relais ils ont été incapable de répondre ,j'ai donc trouvé seul ,sur le boitier coté moteur il y a un fusible de 40a et juste après un re lais de couleur mauve de 50a jecrois qu'il s'agit de ça ,je vais donc faire un essai ,j'ai bien vérifié  les connecteurs ils sont bien rien n'est brulé ,j'ai rmarqué qu'un shunt a été fait au niveau de la commande ,le vendeur ma certifié que de cette façon il a fait fonctionner la ventilation et la clim mais tout à coup tout c'est arreté ,et le fusible est bon .si vous avez une autre solution je suis preneur .merci à tous

    Le modèle de la voiture
    Renault Megane 1999 - Diesel 1.9 D64 RTE 5p
    Catégorie de la panne : Climatisation
    0
  • TCHOUTCHOU #2 22-04-2011 21:04:14

    salut regard ton compresseur de clim si il claque quand tu le met en route apres regard si tu na pas une sonde sur ton tuyau de clim
    et le principale si ta clim est elle recharge

    0
  • demolisseur #3 23-04-2011 11:28:12

    Bonjour,

    si c est comme ma clio et mon espace c est la plaque ou il y a tous les circuits imprimes qui a griller

    0
  • jpor #4 28-04-2011 22:00:06

    bonsoir à tous ,en ce qui concerne la ventilation et la clim j'ai toujours rien ,j'ai contrôlé tous les circuits ,je n'ai pas de courant sur la prise qui arrive sur la résistance du ventilateur ,j'ai donc démonté la batterie ,pour contrôler le boitage coté moteur juste à coté de la batterie ,fusibles et connections en états ,coté commande sur le tb pas de courant non plus ,il ne me reste plus qu'à vérifier la boite à fusibles broche fusible f27 ou f28.j'ai acheté ce véhicule il y a environ un mois ,et la clim fonctionnait ,suite à la panne j'ai démonté la commande sur tb ,et j'ai constaté qu'il y avait un pontage entre commande et fil jaune de la prise curieusement il fallait mettre les veilleuses pour faire fonctionner la clim ??depuis je n'ai plus de courant sur la prise de la commande de ventilation et de clim ,il s'agit donc d'unne panne d'alimentation en positif,la masse est ok ,j'ai une lampe témoin qui m'indique les phases négatif ou positif .comment démonter cette boite à fusible  ,j'ai bien enlevé la vis centrale ,mais malgré cela elle ne sort pas de son logement ,merci de m'indiquer comment faire je n'ose pas trop tirer dessus .le ventilateur est bon je l'ai fait tourner en direct  avec les autres vitesses et j'ai fait marcher la clim tout en direct pas de problèmes de ce coté ,tous les fusibles sont bons ,il n'y a pas de problèmes de ce coté là ,comment enlever cette foutue boite à fusibles help ,help ,help une très belle chanson des beethols pour les fans ,bonsoir à tous j'attends vos messages .

    0
  1. 1
Écrivez votre message ci-dessous