L’Argus : cote auto, voiture d’occasion et actualité auto

Pb antidémarrage Mégane 1 phase 1

Répondre
  • Baehor #1 07-12-2008 15:04:00

    Bonjour,

    J'ai un problème avec la fermeture centralisée et l'antidémarrage de ma Renault Mégane 1 phase 1 année 1997  moteur 1,6L RTE essence.

    Voilà le problème :

    Quand j'appuie sur le bouton de ma clé, rien ne se passe, les portes ne s'ouvrent pas, et l'antidémarrage ne se débloque pas. J'ai vérifié si les clés émettaient un signal infrarouge, et elles marchent. J'ai vérifié les piles, elles sont impeccables.

    Avant que cela ne fonctionne plus du tout, la voiture s'ouvrait et l'antidémarrage se débloquait normalement. Ensuite ça a commencé à faire ça 1 fois par semaine et depuis 1 semaine, c'est la misère, ça fonctionne plus du tout.


    Je peux quand même démarrer grace au code que m'a fournit Renault et en entrant le code via le boutons de fermeture centralisé au tableau de bord. Mais ça devient gavant à force.

    Quelqu'un pourrait-il me dire comment faire pour retrouver mes fonctions (ouverture centralisé à la clé et déblocage antidémarrage) ET/OU enlever directement l'antidémarrage?

    J'aimerais des réponses pour les 2 options :-)

    Merci d'avance

    J'attends des réponses avec impatience ;-)

    Le modèle de la voiture
    Renault Megane 1997 - Essence 1,6L RTE essence année 1997
    Catégorie de la panne : Cle et verrouillage
    4
  • DéDéCotech #2 07-12-2008 17:44:52

    Bonsoir, vous allez resynchroniser les émètteurs,

    1. Le système antidémarrage doit être activé (par
    la deuxième télécommande ou par la mise en
    route automatique du système), le voyant
    rouge antidémarrage clignote.
    2. Mettre le contact.
    3. Rentrer le code de dépannage à l’aide du bouton
    de condamnation des portes et de son
    voyant rouge (voir procédure d’introduction
    du code de dépannage antidémarrage).
    4. Couper le contact.
    5. Moins de 10 secondes après la coupure du
    contact appuyer plus de 2 secondes sur le
    bouton de condamnation des portes centralisée
    (les portes se condamnent et se décondamnent,
    le voyant antidémarrage s’allume).
    A partir de cet instant, l’opérateur dispose
    d’environ 15 secondes (visualisées par l’allumage
    fixe du voyant rouge antidémarrage)
    pour effectuer les deux opérations suivantes
    (6 et 7).
    6. Appuyer trois fois sur le 1er émetteur en moins
    de 1,5 secondes (les portes se condamnent et
    se décondamnent après le 3ème appui).
    NOTA : lors d’une resynchronisation avec un
    seul émetteur, le voyant rouge antidémarrage
    s’éteindra environ 10 secondes après le 3ème
    appui.
    7. Appuyer trois fois sur le 2ème émetteur en
    moins de 1,5 secondes (les portes se condamnent
    et se décondamnent après le 3ème appui
    le voyant antidémarrage s’éteint).
    ATTENTION : pour que le code infrarouge soit
    correctement transmis, il est impératif de bien
    orienter l’émetteur vers le récepteur pour
    effectuer les opérations 6 et 7. Si la procédure
    échoue, il sera nécessaire de recommencer
    depuis le départ.
    8. La procédure est terminée, vérifier le bon
    fonctionnement de la condamnation des
    portes et du système antidémarrage

    Bonne chance

    0
  • Baehor #3 07-12-2008 17:51:52

    Merci, j'ai déja essayé la procédure, le problème c'est que ça merde à partir de ton opération 6. Quand j'appuie 3 fois sur la première clé, ça ne ferme ni se rouvre aprés le 3ème appuie.

    Tu aurais une autre solution? ou une solution pour palier à se problème?

    0
  • DéDéCotech #4 07-12-2008 17:57:00

    Bonsoir, quand vous plipper faite le très rapidement et plus de trois fois en face du récepteur, si ça ne fonctionne pas plip HS

    Salutation

    0
  • megane01 #5 13-12-2011 18:02:13

    Bonjour,
    Samedi j'ai débranché l'ensemble du plafonier (lumière général la lumière dite lecture de carte, ainsi que la prise pour ouvrir et fermer le toit ouvrant d'origine et aussi la prise qui relie le recepteur de ma clé pouir ouvrir et fermer a distance les portes et qui me permet de demarrer la voiture, tout cela juste pour bien nettoyer le plastique a quoi tout cela est rattaché  car il y avait quelques taches.
    Hier lundi j'ai tout bien rebranché chaque prise et tout fonctionne a merveille sauf l'ouverture et fermeture centrale des porte et bien sûre l'antidemarrage bloque le demarrage de ma voiture!
    Si quelqu'un pouvait m'aider. Sur mes 2 jeux de clés la lumière infrarouge fonctionne bien je les aient testées avec un appareil numérique..
    Je vous remercie de l'atention portée a mon problème

    1
  • gilles 6614 #6 13-12-2011 18:42:52
    Citation de megane01
    Bonjour,
    Samedi j'ai débranché l'ensemble du plafonier (lumière général la lumière dite lecture de carte, ainsi que la prise pour ouvrir et fermer le toit ouvrant d'origine et aussi la prise qui relie le recepteur de ma clé pouir ouvrir et fermer a distance les portes et qui me permet de demarrer la voiture, tout cela juste pour bien nettoyer le plastique a quoi tout cela est rattaché  car il y avait quelques taches.
    Hier lundi j'ai tout bien rebranché chaque prise et tout fonctionne a merveille sauf l'ouverture et fermeture centrale des porte et bien sûre l'antidemarrage bloque le demarrage de ma voiture!
    Si quelqu'un pouvait m'aider. Sur mes 2 jeux de clés la lumière infrarouge fonctionne bien je les aient testées avec un appareil numérique..
    Je vous remercie de l'atention portée a mon problème

    bonjour
    quand tu a fait sa a tu débrancher la batterie,?
    j'ai déja eu ce genre de panne sur une mégane scenic
    vérifie déjà les fusibles 5A dans l'habitacle
    sinon il me faut plus d'info

    2
  • megane01 #7 13-12-2011 21:15:08

    Bonsoir, je n'aie pas touchée a la batterie, j'ai regardé le fusible de 5 A, je l'ai retirée et lorsque je l'ai replacé il y a eu un bip qui a retenti alors j'ai cru que c'était bon mais malheureusement non je suis toujours au même point. Dites moi s'il y a d'autres renseignements que je pourai éventuellement vous transmettre..
    Merci

    1
  • gilles 6614 #8 14-12-2011 07:31:26
    Citation de megane01
    Bonsoir, je n'aie pas touchée a la batterie, j'ai regardé le fusible de 5 A, je l'ai retirée et lorsque je l'ai replacé il y a eu un bip qui a retenti alors j'ai cru que c'était bon mais malheureusement non je suis toujours au même point. Dites moi s'il y a d'autres renseignements que je pourai éventuellement vous transmettre..
    Merci

    bonjour
    donc l''anti demarrage est bloquer
    il va te falloir le code de dépannage un code a 4 chiffre a rentré parle bouton de centralisation
    ou tu le demande a renault ou je peux peut être t'aider mais en massage privé sur le site

    0
Écrivez votre message ci-dessous