L’Argus : cote auto, voiture d’occasion et actualité auto

pb d'injection à controler sur megane 1.9 dci 120 ch

Répondre
  • megane1.9dci #1 29-09-2007 00:51:28

    bonjour à tous,j'ai un défaut injection à controler ainsi que le voyant service qui s'allume de temps en temps et une perte de puissance
    je pense que ce n'est pas les bougies de préchauffage car quand la voiture est chaude le défaut persiste
    je me suis renseigné auprés d'un ami travaillant chez renault et il m'a dit que se serait peut étre la vanne egr qui serait encrassée
    je voudrait savoir ou cette vanne se trouve t elle exactement et si c'est elle qui ocasionne vraiment ce défaut
    merci d'avance et à bientot

    Le modèle de la voiture
    Renault Megane - Diesel
    0
  • didine1 #2 04-12-2007 00:16:33

    si il y perte de puissance sase peu que se soit le turbo car j'ai eu le meme problème avec ma mégane

    0
  • gamax #3 04-12-2007 17:26:19

    Bonjours

    Je suis  propriétaire d’un scenic2 et je te confirme ce que ton ami ta dit. RENAULT a voulu crée des moteurs les plus économique possible au niveau de la consommation . Ils ont donc affiné la « tuyauterie » pour économisé le carburant , juste la goute qu’il faut quand il le faut et bilant des courses le moteur s’encrasse plus vite. Pouce les rapports quand tu es sur la route ET que ton moteur est bien chaud par exemple un bon 120 Km/h en 3eme  pendant 2 ou 3 minutes de temps en temps ça décape bien ! 
    Ps : quel est le kilométrage pour ta Mégane ?.
    Ps num2 : Juste pour être sure et pour info : ton message ne peu pas disparaitre tant que tu n’a pas coupé le contacte ! Pour être sur que c’est pas les bougies (a changer vers 80000) ,tu as bien arrêté ta voiture a chaud puis redémarré ?

    0
  • jm meca #4 04-12-2007 18:36:59

    salut!!

    effectivement il peut s agir d une vanne egr encrassé!!

    regarde si il fume noir a l acceleration!! meme au ralenti a 4500 tr/min par exemple! c deja un premier diagnostique!

    Sinon la vanne se trouve a droite du collecteur dechappement maintenu avec trois vis de 10!!

    0
  • vallé #5 24-03-2010 20:42:55

    bonjour,
    j'ai le même probléme avec une Megane 1.9 D de l' année 2000.
    Quand je mets en route la voiture 1 fois sur 2 le voyant de préchauffage s'allume, il faut que j' arrête mon moteur et que je redémarre et la sa tourne normalement.
    Par contre il arrive que le voyant s' allume en cour de route et la il faut que j' appuie sur l"embrayage pour arrêter le moteur et remettre en marche tout en roulant pour acquit le défaut.
    avez vous une solution pour réparer ce défaut.
    merci pou la réponse.

    0
  • Tolambo #6 24-05-2014 13:26:29

    Bonjour à tous.... Moi je suis un camerounais qui vi dans un pays ou il existe une seule maison de référence pour diagnostiquer les voitures de marques renault, je vous laisse imaginer le prix très très très élevé du passage de ma renault sur ordinateur...

    Ma renault me dit INJECTINa CONTRÔLER et je perds vraiment de la puissance en 1ère et 2ème...je ne peux pas gravir une côté en 3ème... Je rêve de notoire les vannes egr, il paraît que cette action aurais résolu le pb chez certains d'entre vous? Merci de bâtir une société aussi ouverte d'esprit les amis, on se donne un coup de main sans se connaître, c'est magnifique. J'attends vos idées.

    2
  1. 1
Écrivez votre message ci-dessous